<!-- =========================
     Page Breadcrumb   
============================== -->
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="60AQUyzYtmT86QZL68fOX1dsuqtmgSYIGSnkQzulcl4" />

	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title> Casos activos en CDMX con tendencia a la baja - Enterate.Mx</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.enterate.mx/2020/08/11/ casos-activos-en-cdmx-con-tendencia-a-la-baja/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content=" Casos activos en CDMX con tendencia a la baja - Enterate.Mx" />
	<meta property="og:description" content="En las últimas dos semanas, la Ciudad de México ha tenido una disminución de 459 casos activos de Covid-19 al pasar de 4 mil 962 el lunes 27 de julio a 4 mil 503 la noche de ayer, según cifras del Monitoreo del Centro de Información Geográfica de la Universidad Nacional Autónoma de México. La [&hellip;]" />
	<meta property="og:url" content="https://www.enterate.mx/2020/08/11/ casos-activos-en-cdmx-con-tendencia-a-la-baja/" />
	<meta property="og:site_name" content="Enterate.Mx" />
	<meta property="article:published_time" content="2020-08-11T14:39:07+00:00" />
	<meta property="article:modified_time" content="2020-08-11T14:39:20+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/08/covid-2.jpg?fit=678%2C452&#038;ssl=1" />
	<meta property="og:image:width" content="678" />
	<meta property="og:image:height" content="452" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="jorge salas">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.enterate.mx/#website","url":"https://www.enterate.mx/","name":"Enterate.Mx","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.enterate.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.enterate.mx/2020/08/11/%e2%80%a8casos-activos-en-cdmx-con-tendencia-a-la-baja/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/08/covid-2.jpg?fit=678%2C452&ssl=1","width":678,"height":452,"caption":"covid"},{"@type":"WebPage","@id":"https://www.enterate.mx/2020/08/11/%e2%80%a8casos-activos-en-cdmx-con-tendencia-a-la-baja/#webpage","url":"https://www.enterate.mx/2020/08/11/%e2%80%a8casos-activos-en-cdmx-con-tendencia-a-la-baja/","name":"\u2028Casos activos en CDMX con tendencia a la baja - Enterate.Mx","isPartOf":{"@id":"https://www.enterate.mx/#website"},"primaryImageOfPage":{"@id":"https://www.enterate.mx/2020/08/11/%e2%80%a8casos-activos-en-cdmx-con-tendencia-a-la-baja/#primaryimage"},"datePublished":"2020-08-11T14:39:07+00:00","dateModified":"2020-08-11T14:39:20+00:00","author":{"@id":"https://www.enterate.mx/#/schema/person/51023bf50f7db54231de70c0e2b3b2d8"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.enterate.mx/2020/08/11/%e2%80%a8casos-activos-en-cdmx-con-tendencia-a-la-baja/"]}]},{"@type":"Person","@id":"https://www.enterate.mx/#/schema/person/51023bf50f7db54231de70c0e2b3b2d8","name":"jorge salas","image":{"@type":"ImageObject","@id":"https://www.enterate.mx/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/59e4380ab9bf881066b20445330166fd?s=96&d=mm&r=g","caption":"jorge salas"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Enterate.Mx &raquo; Feed" href="https://www.enterate.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enterate.Mx &raquo; Feed de los comentarios" href="https://www.enterate.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.enterate.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='newsup-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.enterate.mx/wp-content/themes/newsup/css/bootstrap.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css'  href='https://www.enterate.mx/wp-content/themes/newsberg/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.enterate.mx/wp-content/themes/newsup/css/font-awesome.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.enterate.mx/wp-content/themes/newsup/css/owl.carousel.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='https://www.enterate.mx/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css?ver=5.5.3' type='text/css' media='all' />
<!-- `eu-cookie-law-style` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/9.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-parent-css'  href='https://www.enterate.mx/wp-content/themes/newsup/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsberg-style-css'  href='https://www.enterate.mx/wp-content/themes/newsberg/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsberg-default-css-css'  href='https://www.enterate.mx/wp-content/themes/newsberg/css/colors/default.css?ver=5.5.3' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsup/js/navigation.js?ver=5.5.3' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsup/js/bootstrap.js?ver=5.5.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsup/js/owl.carousel.min.js?ver=5.5.3' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=5.5.3' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js?ver=5.5.3' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsup/js/jquery.marquee.js?ver=5.5.3' id='newsup-marquee-js-js'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsup/js/main.js?ver=5.5.3' id='newsup-main-js-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-151562880-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-151562880-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.enterate.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.enterate.mx/wp-json/wp/v2/posts/17154" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.enterate.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.enterate.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.enterate.mx/?p=17154' />
<link rel="alternate" type="application/json+oembed" href="https://www.enterate.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.enterate.mx%2F2020%2F08%2F11%2F%25e2%2580%25a8casos-activos-en-cdmx-con-tendencia-a-la-baja%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.enterate.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.enterate.mx%2F2020%2F08%2F11%2F%25e2%2580%25a8casos-activos-en-cdmx-con-tendencia-a-la-baja%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.20.0" /><style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
    .wrapper { background-color: #eee; }
</style>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1386617856314831","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2019/07/cropped-logo_enterate-3.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2019/07/cropped-logo_enterate-3.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2019/07/cropped-logo_enterate-3.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2019/07/cropped-logo_enterate-3.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.mg-footer-copyright{display:none;}
#arq{display:none;}		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-17154 single-format-standard wp-embed-responsive  ta-hide-date-author-in-list" >
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Saltar al contenido</a>
    <div class="wrapper" id="custom-background-css">
        <header class="mg-headwidget">
            <!--==================== TOP BAR ====================-->

            <div class="mg-head-detail hidden-xs">
    <div class="container-fluid">
        <div class="row">
                        <div class="col-md-6 col-xs-12">
                <ul class="info-left">
                            <li>17 de noviembre de 2020        </li>


                   </ul>
            </div>
                        <div class="col-md-6 col-xs-12">
                <ul class="mg-social info-right">
                    
                                            <li><span class="icon-soci facebook"><a  target="_blank" href="https://www.facebook.com/wwwenteratemx"><i class="fa fa-facebook"></i></a></span> </li>
                                      </ul>
            </div>
                    </div>
    </div>
</div>
            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image: url("https://www.enterate.mx/wp-content/themes/newsberg/images/head-back.jpg" );'>
                        <div class="overlay">
              <div class="inner"  style="background-color:rgba(32,47,91,0.4);" > 
                <div class="container-fluid">
                    <div class="mg-nav-widget-area">
                        <div class="row align-items-center">
                            <div class="col-md-3 col-sm-4 text-center-xs">
                                <div class="navbar-header">
                                                                <div class="site-branding-text">
                                <h1 class="site-title"> <a href="https://www.enterate.mx/" rel="home">Enterate.Mx</a></h1>
                                <p class="site-description"></p>
                                </div>
                                                              </div>
                            </div>
                           
                        </div>
                    </div>
                </div>
              </div>
              </div>
          </div>
    <div class="mg-menu-full">
      <nav class="navbar navbar-expand-lg navbar-wp">
        <div class="container-fluid flex-row-reverse">
          <!-- Right nav -->
                    <div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                                                <a class="mobilehomebtn" href="https://www.enterate.mx"><span class="fa fa-home"></span></a>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                          <i class="fa fa-bars"></i>
                        </button>
                        <!-- /navbar-toggle -->
                        <div class="dropdown show mg-search-box pr-2">
                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fa fa-search"></i>
                            </a>

                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://www.enterate.mx/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                        </div>
                        
                    </div>
                    <!-- /Right nav -->
         
          
                  <div class="collapse navbar-collapse" id="navbar-wp">
                  	<div class="d-md-block">
                  <div class=""><ul class="nav navbar-nav mr-auto"><li ><a href="https://www.enterate.mx/" title="Home">Home</a></li></ul></div>
        				</div>		
              		</div>
          </div>
      </nav> <!-- /Navigation -->
    </div>
</header>
<div class="clearfix"></div>
 <!--==================== Newsup breadcrumb section ====================-->
<!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container-fluid">
      <!--row-->
      <div class="row">
        <!--col-md-->
                                                <div class="col-md-9">
                    		                  <div class="mg-blog-post-box"> 
              <div class="mg-header">
                                <div class="mg-blog-category"> 
                      <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/cdmx/" alt="Ver todas las entradas en CDMX"> 
                                 CDMX
                             </a>                </div>
                                <h1 class="title single"> <a title="Enlace permanente a: Casos activos en CDMX con tendencia a la baja">
                   Casos activos en CDMX con tendencia a la baja</a>
                </h1>

                <div class="media mg-info-author-block"> 
                                    <div class="media-body">
                                                            <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                      Ago 11, 2020</span>
                                      </div>
                </div>
              </div>
              <img width="678" height="452" src="https://www.enterate.mx/wp-content/uploads/2020/08/covid-2.jpg" class="img-responsive wp-post-image jetpack-lazy-image" alt="covid" loading="lazy" data-attachment-id="17155" data-permalink="https://www.enterate.mx/2020/08/11/%e2%80%a8casos-activos-en-cdmx-con-tendencia-a-la-baja/covid-20/" data-orig-file="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/08/covid-2.jpg?fit=678%2C452&amp;ssl=1" data-orig-size="678,452" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid" data-image-description="" data-medium-file="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/08/covid-2.jpg?fit=150%2C100&amp;ssl=1" data-large-file="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/08/covid-2.jpg?fit=640%2C427&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/08/covid-2.jpg?w=678&amp;ssl=1 678w, https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/08/covid-2.jpg?resize=150%2C100&amp;ssl=1 150w" data-lazy-sizes="(max-width: 678px) 100vw, 678px" data-lazy-src="https://www.enterate.mx/wp-content/uploads/2020/08/covid-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />              <article class="small single">
                <p>En las últimas dos semanas, la Ciudad de México ha tenido una disminución de 459 casos activos de Covid-19 al pasar de 4 mil 962 el lunes 27 de julio a 4 mil 503 la noche de ayer, según cifras del Monitoreo del Centro de Información Geográfica de la Universidad Nacional Autónoma de México.</p>
<p>La CDMX registra una tasa de incidencia de 50 casos activos por cada 100 mil habitantes por lo que es la séptima entidad federativa en ese rubro, por detrás de Baja California Sur, Yucatán, Tabasco, Coahuila, Colima y San Luis Potosí.</p>
<p>En lo que respecta a casos acumulados, la capital sobrepasó la cifra de 80 mil al registrar un total de 80 mil 894 y las defunciones se contabilizan en 7 mil 716.</p>
<p>El domingo, el gobierno capitalino actualizó la lista de colonias con atención prioritaria en la cual se añadieron 11 nuevas que son Barrio Norte (8 casos) y Tolteca (23) en alcaldía Álvaro Obregón, San Felipe de Jesús (42) en Gustavo A. Madero, Ramos Millán (4) y Pantitlán (11) en Iztacalco, Ocotal (33) en Magdalena Contreras, Pedregal de las Águilas (12) en Tlalpan y Aquiles Serdán (21) en Venustiano Carranza.</p>
<p>En camas de hospitalización general hay un 55 por ciento de disponibilidad y 54 por ciento con ventilador.</p>
<p><a href="https://www.contrareplica.mx/nota--Casos-activos-en-CDMX-con-tendencia-a-la-baja202011843" target="_blank" rel="noopener noreferrer">ContraRéplica</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17154" class="share-twitter sd-button share-icon" href="https://www.enterate.mx/2020/08/11/%e2%80%a8casos-activos-en-cdmx-con-tendencia-a-la-baja/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17154" class="share-facebook sd-button share-icon" href="https://www.enterate.mx/2020/08/11/%e2%80%a8casos-activos-en-cdmx-con-tendencia-a-la-baja/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>                                                     <script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
                     <div class="post-share">
                          <div class="post-share-icons cf">
                           
                              <a href="https://www.facebook.com/sharer.php?u=https://www.enterate.mx/2020/08/11/%e2%80%a8casos-activos-en-cdmx-con-tendencia-a-la-baja/" class="link facebook" target="_blank" >
                                <i class="fa fa-facebook"></i></a>
                            
            
                              <a href="https://twitter.com/share?url=https://www.enterate.mx/2020/08/11/%e2%80%a8casos-activos-en-cdmx-con-tendencia-a-la-baja/&#038;text=%E2%80%A8Casos%20activos%20en%20CDMX%20con%20tendencia%20a%20la%20baja" class="link twitter" target="_blank">
                                <i class="fa fa-twitter"></i></a>
            
                              <a href="/cdn-cgi/l/email-protection#4d723e382f27282e3970afcde50e2c3e223e687f7d2c2e39243b223e687f7d2823687f7d0e090015687f7d2e2223687f7d3928232928232e242c687f7d2c687f7d212c687f7d2f2c272c6b6e7d7e75762f222934702539393d3e7762623a3a3a63282339283f2c3928632035627f7d7f7d627d75627c7c6268287f68757d682c752e2c3e223e602c2e39243b223e602823602e292035602e2223603928232928232e242c602c60212c602f2c272c62" class="link email" target="_blank">
                                <i class="fa fa-envelope-o"></i></a>


                              <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.enterate.mx/2020/08/11/%e2%80%a8casos-activos-en-cdmx-con-tendencia-a-la-baja/&#038;title=%E2%80%A8Casos%20activos%20en%20CDMX%20con%20tendencia%20a%20la%20baja" class="link linkedin" target="_blank" >
                                <i class="fa fa-linkedin"></i></a>

                             <a href="https://telegram.me/share/url?url=https://www.enterate.mx/2020/08/11/%e2%80%a8casos-activos-en-cdmx-con-tendencia-a-la-baja/&#038;text&#038;title=%E2%80%A8Casos%20activos%20en%20CDMX%20con%20tendencia%20a%20la%20baja" class="link telegram" target="_blank" >
                                <i class="fa fa-telegram"></i></a>

                              <a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a>    
                          </div>
                    </div>

                <div class="clearfix mb-3"></div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.enterate.mx/2020/08/11/reabren-51-verificentros-a-50-de-su-capacidad-citas-evitan-largas-filas/" rel="prev">Reabren 51 verificentros a 50% de su capacidad; citas evitan largas filas <div class="fa fa-angle-double-right"></div><span></span></a></div><div class="nav-next"><a href="https://www.enterate.mx/2020/08/12/sedema-registra-21-mil-831-citas-para-verificacion-vehicular-en-cdmx/" rel="next"><div class="fa fa-angle-double-left"></div><span></span> Sedema registra 21 mil 831 citas para verificación vehicular en CDMX</a></div></div>
	</nav>                          </article>
            </div>
		                    <div class="mg-featured-slider p-3 mb-4">
                        <!--Start mg-realated-slider -->
                        <div class="mg-sec-title">
                            <!-- mg-sec-title -->
                                                        <h4>Entrada relacionada</h4>
                        </div>
                        <!-- // mg-sec-title -->
                           <div class="row">
                                <!-- featured_post -->
                                                                      <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.enterate.mx/wp-content/uploads/2020/10/basilica.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/cdmx/" alt="Ver todas las entradas en CDMX"> 
                                 CDMX
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.enterate.mx/2020/10/26/festejos-por-la-virgen-virtuales-y-presenciales/" title="Permalink to: Festejos por la Virgen, virtuales y presenciales">
                                              Festejos por la Virgen, virtuales y presenciales</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Oct 26, 2020</span>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.enterate.mx/wp-content/uploads/2020/10/quioscos.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/cdmx/" alt="Ver todas las entradas en CDMX"> 
                                 CDMX
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.enterate.mx/2020/10/26/a-partir-de-este-lunes-sumaran-82-quiscos-covid-en-la-cdmx/" title="Permalink to: A partir de este lunes, sumarán 82 quiscos Covid en la CDMX">
                                              A partir de este lunes, sumarán 82 quiscos Covid en la CDMX</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Oct 26, 2020</span>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.enterate.mx/wp-content/uploads/2020/10/cdmx.jpeg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/cdmx/" alt="Ver todas las entradas en CDMX"> 
                                 CDMX
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.enterate.mx/2020/10/23/la-cdmx-tiene-10-mil-casos-activos-de-covid-19-y-se-encamina-al-semaforo-rojo/" title="Permalink to: La CDMX tiene 10 mil casos activos de COVID-19 y se encamina al semáforo rojo">
                                              La CDMX tiene 10 mil casos activos de COVID-19 y se encamina al semáforo rojo</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Oct 23, 2020</span>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                </div>
                            
                    </div>
                    <!--End mg-realated-slider -->
                        </div>
             <!--sidebar-->
          <!--col-md-3-->
            <aside class="col-md-3">
                  
<aside id="secondary" class="widget-area" role="complementary">
	<div id="sidebar-right" class="mg-sidebar">
		<div id="google_translate_widget-2" class="mg-widget widget_google_translate_widget"><div id="google_translate_element"></div></div><div id="newsup_posts_list-2" class="mg-widget mg-posts-sec mg-posts-modul-2">        <div class="mg-posts-sec mg-posts-modul-2">
                             
                <div class="mg-sec-title">
                <!-- mg-sec-title -->
                <h4>Lista de entradas</h4>
                </div>
                                                    <!-- mg-posts-sec-inner -->
            <div class="mg-posts-sec-inner row">
                                                <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <!-- img-small-post -->
                                            <img src="https://i0.wp.com/www.enterate.mx/wp-content/uploads/2020/10/alex-1.jpg?resize=100%2C100&#038;ssl=1" alt="Consectetur adipisicing elit">
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/deportes/" alt="Ver todas las entradas en DEPORTES"> 
                                 DEPORTES
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.enterate.mx/2020/10/26/alex-diego-es-cesado-como-director-tecnico-de-gallos-blancos/">Alex Diego es cesado como director técnico de Gallos Blancos</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                                        <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <!-- img-small-post -->
                                            <img src="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/10/michael.jpg?resize=100%2C100&#038;ssl=1" alt="Consectetur adipisicing elit">
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/entretenimiento-secciones/" alt="Ver todas las entradas en ENTRETENIMIENTO"> 
                                 ENTRETENIMIENTO
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.enterate.mx/2020/10/26/desestiman-demanda-de-acusador-de-michael-jackson/">Desestiman demanda de acusador de Michael Jackson</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                                        <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <!-- img-small-post -->
                                            <img src="https://i2.wp.com/www.enterate.mx/wp-content/uploads/2020/10/lady-40-pesos.jpg?resize=100%2C100&#038;ssl=1" alt="Consectetur adipisicing elit">
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/virales/" alt="Ver todas las entradas en VIRALES"> 
                                 VIRALES
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.enterate.mx/2020/10/26/mujer-se-niega-a-pagar-corte-de-cabello-en-estetica-y-la-apodan-lady40pesos/">Mujer se niega a pagar corte de cabello en estética y la apodan #Lady40Pesos</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                                        <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <!-- img-small-post -->
                                            <img src="https://i0.wp.com/www.enterate.mx/wp-content/uploads/2020/10/fmi-5.jpg?resize=100%2C100&#038;ssl=1" alt="Consectetur adipisicing elit">
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/economia-secciones/" alt="Ver todas las entradas en ECONOMÍA"> 
                                 ECONOMÍA
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.enterate.mx/2020/10/26/fmi-dispuesto-a-destinar-mas-recursos-a-america-latina-y-el-caribe/">FMI dispuesto a destinar más recursos a América Latina y el Caribe</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                                        <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <!-- img-small-post -->
                                            <img src="https://i2.wp.com/www.enterate.mx/wp-content/uploads/2020/10/peso-8.jpg?resize=100%2C100&#038;ssl=1" alt="Consectetur adipisicing elit">
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/economia-secciones/" alt="Ver todas las entradas en ECONOMÍA"> 
                                 ECONOMÍA
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.enterate.mx/2020/10/26/peso-pierde-ante-alza-de-casos-de-coronavirus-en-europa-y-eu/">Peso pierde ante alza de casos de coronavirus en Europa y EU</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                                        <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <!-- img-small-post -->
                                            <img src="https://i0.wp.com/www.enterate.mx/wp-content/uploads/2020/10/AstraZeneca-1.jpg?resize=100%2C100&#038;ssl=1" alt="Consectetur adipisicing elit">
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/internacional/" alt="Ver todas las entradas en INTERNACIONAL"> 
                                 INTERNACIONAL
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.enterate.mx/2020/10/26/vacuna-covid-19-de-oxford-y-astrazeneca-arroja-respuesta-inmune-en-ancianos-y-jovenes/">Vacuna Covid-19 de Oxford y AstraZeneca arroja respuesta inmune en ancianos y jóvenes</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                                        <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <!-- img-small-post -->
                                            <img src="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/10/bolivfia.png?resize=100%2C100&#038;ssl=1" alt="Consectetur adipisicing elit">
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/internacional/" alt="Ver todas las entradas en INTERNACIONAL"> 
                                 INTERNACIONAL
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.enterate.mx/2020/10/26/descarta-evo-morales-participar-en-el-nuevo-gobierno-de-bolivia/">Descarta Evo Morales participar en el nuevo gobierno de Bolivia</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                                        <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <!-- img-small-post -->
                                            <img src="https://i0.wp.com/www.enterate.mx/wp-content/uploads/2020/10/chile.jpg?resize=100%2C100&#038;ssl=1" alt="Consectetur adipisicing elit">
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/internacional/" alt="Ver todas las entradas en INTERNACIONAL"> 
                                 INTERNACIONAL
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.enterate.mx/2020/10/26/chilenos-aprueban-por-amplia-mayoria-reemplazar-la-constitucion-de-pinochet/">Chilenos aprueban por amplia mayoría reemplazar la Constitución de Pinochet</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                                        <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <!-- img-small-post -->
                                            <img src="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/10/carlos-11.jpg?resize=100%2C100&#038;ssl=1" alt="Consectetur adipisicing elit">
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/quintana-roo/" alt="Ver todas las entradas en QUINTANA ROO"> 
                                 QUINTANA ROO
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.enterate.mx/2020/10/26/q-roo-se-prepara-para-recibir-a-zeta-carlos-joaquin/">Q. Roo se prepara para recibir a &#8220;Zeta&#8221;: Carlos Joaquín</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                                        <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <!-- img-small-post -->
                                            <img src="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/10/amlo-3.jpg?resize=100%2C100&#038;ssl=1" alt="Consectetur adipisicing elit">
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/nacional/" alt="Ver todas las entradas en NACIONAL"> 
                                 NACIONAL
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.enterate.mx/2020/10/26/se-analiza-presentar-iniciativa-ante-la-onu-para-que-piezas-arqueologicas-regresen-al-pais-destaca-en-la-mananera/">Se analiza presentar iniciativa ante la ONU para que piezas arqueológicas regresen al país, destaca en La Mañanera</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                        </div>
        </div>

            </div><div id="newsup_tab_posts-2" class="mg-widget newsup_tabbed_posts_widget">            <div class="tabbed-container">
                <div class="tabbed-head">
                    <ul class="nav nav-tabs ta-tabs tab-warpper" role="tablist">
                        <li class="tab tab-recent active">
                            <a href="#tabbed-2-recent"
                               aria-controls="Recientes" role="tab"
                               data-toggle="tab" class="font-family-1">
                                <i class="fa fa-bolt" aria-hidden="true"></i>  Últimas                            </a>
                        </li>
                        <li role="presentation" class="tab tab-popular">
                            <a href="#tabbed-2-popular"
                               aria-controls="Populares" role="tab"
                               data-toggle="tab" class="font-family-1">
                                <i class="fa fa-clock-o" aria-hidden="true"></i>  Populares                            </a>
                        </li>

                                                    <li class="tab tab-categorised">
                                <a href="#tabbed-2-categorised"
                                   aria-controls="Categorizado" role="tab"
                                   data-toggle="tab" class="font-family-1">
                                   <i class="fa fa-fire" aria-hidden="true"></i>  Tendencias                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="tab-content">
                    <div id="tabbed-2-recent" role="tabpanel" class="tab-pane active">
                        <div class="mg-posts-sec mg-posts-modul-2"><div class="mg-posts-sec-inner row"><div class="small-list-post col-lg-12"><ul>                
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i0.wp.com/www.enterate.mx/wp-content/uploads/2020/10/alex-1.jpg?resize=100%2C100&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/deportes/" alt="Ver todas las entradas en DEPORTES"> 
                                 DEPORTES
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/2020/10/26/alex-diego-es-cesado-como-director-tecnico-de-gallos-blancos/">
                                        <h5>
                                        Alex Diego es cesado como director técnico de Gallos Blancos                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
                            
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/10/michael.jpg?resize=100%2C100&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/entretenimiento-secciones/" alt="Ver todas las entradas en ENTRETENIMIENTO"> 
                                 ENTRETENIMIENTO
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/2020/10/26/desestiman-demanda-de-acusador-de-michael-jackson/">
                                        <h5>
                                        Desestiman demanda de acusador de Michael Jackson                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
                            
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i2.wp.com/www.enterate.mx/wp-content/uploads/2020/10/lady-40-pesos.jpg?resize=100%2C100&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/virales/" alt="Ver todas las entradas en VIRALES"> 
                                 VIRALES
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/2020/10/26/mujer-se-niega-a-pagar-corte-de-cabello-en-estetica-y-la-apodan-lady40pesos/">
                                        <h5>
                                        Mujer se niega a pagar corte de cabello en estética y la apodan #Lady40Pesos                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
                            
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i0.wp.com/www.enterate.mx/wp-content/uploads/2020/10/fmi-5.jpg?resize=100%2C100&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/economia-secciones/" alt="Ver todas las entradas en ECONOMÍA"> 
                                 ECONOMÍA
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/2020/10/26/fmi-dispuesto-a-destinar-mas-recursos-a-america-latina-y-el-caribe/">
                                        <h5>
                                        FMI dispuesto a destinar más recursos a América Latina y el Caribe                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
                            
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i2.wp.com/www.enterate.mx/wp-content/uploads/2020/10/peso-8.jpg?resize=100%2C100&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/economia-secciones/" alt="Ver todas las entradas en ECONOMÍA"> 
                                 ECONOMÍA
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/2020/10/26/peso-pierde-ante-alza-de-casos-de-coronavirus-en-europa-y-eu/">
                                        <h5>
                                        Peso pierde ante alza de casos de coronavirus en Europa y EU                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
            </ul></div></div></div>                    </div>
                    <div id="tabbed-2-popular" role="tabpanel" class="tab-pane">
                        <div class="mg-posts-sec mg-posts-modul-2"><div class="mg-posts-sec-inner row"><div class="small-list-post col-lg-12"><ul>                
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i0.wp.com/www.enterate.mx/wp-content/uploads/2020/10/alex-1.jpg?resize=100%2C100&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/deportes/" alt="Ver todas las entradas en DEPORTES"> 
                                 DEPORTES
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/2020/10/26/alex-diego-es-cesado-como-director-tecnico-de-gallos-blancos/">
                                        <h5>
                                        Alex Diego es cesado como director técnico de Gallos Blancos                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
                            
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i2.wp.com/www.enterate.mx/wp-content/uploads/2019/07/dolar.jpg?resize=50%2C50&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/s-c/" alt="Ver todas las entradas en S/C"> 
                                 S/C
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/2019/07/01/peso-inicia-julio-con-ganancias-tras-acuerdo-eu-china/">
                                        <h5>
                                        Peso inicia julio con ganancias tras acuerdo EU-China                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
                            
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2019/07/banxico.jpg?resize=50%2C50&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/s-c/" alt="Ver todas las entradas en S/C"> 
                                 S/C
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/2019/07/01/analistas-reducen-prevision-de-crecimiento-y-de-inflacion-bdem/">
                                        <h5>
                                        Analistas reducen previsión de crecimiento y de inflación: BdeM                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
                            
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i0.wp.com/www.enterate.mx/wp-content/uploads/2019/07/edson.jpg?resize=50%2C50&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/deportes/" alt="Ver todas las entradas en DEPORTES"> 
                                 DEPORTES
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/2019/07/01/ajax-saca-la-chequera-para-llevarse-a-edson-alvarez/">
                                        <h5>
                                        Ajax saca la chequera para llevarse a Edson Álvarez                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
                            
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i2.wp.com/www.enterate.mx/wp-content/uploads/2019/07/gana.jpg?resize=50%2C50&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/deportes/" alt="Ver todas las entradas en DEPORTES"> 
                                 DEPORTES
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/2019/07/01/verstappen-gana-el-gp-de-austria-de-f-1/">
                                        <h5>
                                        Verstappen gana el GP de Austria de F-1                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
            </ul></div></div></div>                    </div>
                                            <div id="tabbed-2-categorised" role="tabpanel" class="tab-pane">
                            <div class="mg-posts-sec mg-posts-modul-2"><div class="mg-posts-sec-inner row"><div class="small-list-post col-lg-12"><ul>                
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i0.wp.com/www.enterate.mx/wp-content/uploads/2020/10/alex-1.jpg?resize=100%2C100&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/deportes/" alt="Ver todas las entradas en DEPORTES"> 
                                 DEPORTES
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/2020/10/26/alex-diego-es-cesado-como-director-tecnico-de-gallos-blancos/">
                                        <h5>
                                        Alex Diego es cesado como director técnico de Gallos Blancos                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
                            
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/10/michael.jpg?resize=100%2C100&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/entretenimiento-secciones/" alt="Ver todas las entradas en ENTRETENIMIENTO"> 
                                 ENTRETENIMIENTO
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/2020/10/26/desestiman-demanda-de-acusador-de-michael-jackson/">
                                        <h5>
                                        Desestiman demanda de acusador de Michael Jackson                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
                            
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i2.wp.com/www.enterate.mx/wp-content/uploads/2020/10/lady-40-pesos.jpg?resize=100%2C100&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/virales/" alt="Ver todas las entradas en VIRALES"> 
                                 VIRALES
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/2020/10/26/mujer-se-niega-a-pagar-corte-de-cabello-en-estetica-y-la-apodan-lady40pesos/">
                                        <h5>
                                        Mujer se niega a pagar corte de cabello en estética y la apodan #Lady40Pesos                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
                            
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i0.wp.com/www.enterate.mx/wp-content/uploads/2020/10/fmi-5.jpg?resize=100%2C100&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/economia-secciones/" alt="Ver todas las entradas en ECONOMÍA"> 
                                 ECONOMÍA
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/2020/10/26/fmi-dispuesto-a-destinar-mas-recursos-a-america-latina-y-el-caribe/">
                                        <h5>
                                        FMI dispuesto a destinar más recursos a América Latina y el Caribe                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
                            
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i2.wp.com/www.enterate.mx/wp-content/uploads/2020/10/peso-8.jpg?resize=100%2C100&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/economia-secciones/" alt="Ver todas las entradas en ECONOMÍA"> 
                                 ECONOMÍA
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/2020/10/26/peso-pierde-ante-alza-de-casos-de-coronavirus-en-europa-y-eu/">
                                        <h5>
                                        Peso pierde ante alza de casos de coronavirus en Europa y EU                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
            </ul></div></div></div>                        </div>
                                    </div>
            </div>
            </div>
		<div id="recent-posts-2" class="mg-widget widget_recent_entries">
		<div class="mg-wid-title"><h6>Entradas recientes</h6></div>
		<ul>
											<li>
					<a href="https://www.enterate.mx/2020/10/26/alex-diego-es-cesado-como-director-tecnico-de-gallos-blancos/">Alex Diego es cesado como director técnico de Gallos Blancos</a>
									</li>
											<li>
					<a href="https://www.enterate.mx/2020/10/26/desestiman-demanda-de-acusador-de-michael-jackson/">Desestiman demanda de acusador de Michael Jackson</a>
									</li>
											<li>
					<a href="https://www.enterate.mx/2020/10/26/mujer-se-niega-a-pagar-corte-de-cabello-en-estetica-y-la-apodan-lady40pesos/">Mujer se niega a pagar corte de cabello en estética y la apodan #Lady40Pesos</a>
									</li>
											<li>
					<a href="https://www.enterate.mx/2020/10/26/fmi-dispuesto-a-destinar-mas-recursos-a-america-latina-y-el-caribe/">FMI dispuesto a destinar más recursos a América Latina y el Caribe</a>
									</li>
											<li>
					<a href="https://www.enterate.mx/2020/10/26/peso-pierde-ante-alza-de-casos-de-coronavirus-en-europa-y-eu/">Peso pierde ante alza de casos de coronavirus en Europa y EU</a>
									</li>
					</ul>

		</div><div id="facebook-likebox-2" class="mg-widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/wwwenteratemx" data-width="340"  data-height="500" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/wwwenteratemx"><a href="https://www.facebook.com/wwwenteratemx"></a></blockquote></div>
		</div>
		</div>	</div>
</aside><!-- #secondary -->
            </aside>
          <!--/col-md-3-->
      <!--/sidebar-->
          </div>
  </div>
</main>
  <div class="container-fluid mr-bot40 mg-posts-sec-inner">
        <div class="missed-inner">
        <div class="row">
                        <div class="col-md-12">
                <div class="mg-sec-title">
                    <!-- mg-sec-title -->
                    <h4>You missed</h4>
                </div>
            </div>
                            <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.enterate.mx/wp-content/uploads/2020/10/alex-1.jpg');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/deportes/" alt="Ver todas las entradas en DEPORTES"> 
                                 DEPORTES
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.enterate.mx/2020/10/26/alex-diego-es-cesado-como-director-tecnico-de-gallos-blancos/" title="Permalink to: Alex Diego es cesado como director técnico de Gallos Blancos"> Alex Diego es cesado como director técnico de Gallos Blancos</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.enterate.mx/2020/10/">
         Oct 26, 2020</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.enterate.mx/wp-content/uploads/2020/10/michael.jpg');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/entretenimiento-secciones/" alt="Ver todas las entradas en ENTRETENIMIENTO"> 
                                 ENTRETENIMIENTO
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.enterate.mx/2020/10/26/desestiman-demanda-de-acusador-de-michael-jackson/" title="Permalink to: Desestiman demanda de acusador de Michael Jackson"> Desestiman demanda de acusador de Michael Jackson</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.enterate.mx/2020/10/">
         Oct 26, 2020</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.enterate.mx/wp-content/uploads/2020/10/lady-40-pesos.jpg');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/virales/" alt="Ver todas las entradas en VIRALES"> 
                                 VIRALES
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.enterate.mx/2020/10/26/mujer-se-niega-a-pagar-corte-de-cabello-en-estetica-y-la-apodan-lady40pesos/" title="Permalink to: Mujer se niega a pagar corte de cabello en estética y la apodan #Lady40Pesos"> Mujer se niega a pagar corte de cabello en estética y la apodan #Lady40Pesos</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.enterate.mx/2020/10/">
         Oct 26, 2020</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.enterate.mx/wp-content/uploads/2020/10/fmi-5.jpg');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.enterate.mx/category/economia-secciones/" alt="Ver todas las entradas en ECONOMÍA"> 
                                 ECONOMÍA
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.enterate.mx/2020/10/26/fmi-dispuesto-a-destinar-mas-recursos-a-america-latina-y-el-caribe/" title="Permalink to: FMI dispuesto a destinar más recursos a América Latina y el Caribe"> FMI dispuesto a destinar más recursos a América Latina y el Caribe</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.enterate.mx/2020/10/">
         Oct 26, 2020</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                     

                </div>
            </div>
        </div>
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: ;">
                <!--Start mg-footer-widget-area-->
                                 <div class="mg-footer-widget-area">
                    <div class="container-fluid">
                        <div class="row">
                          <div id="eu_cookie_law_widget-2" class="col-md-4 col-sm-6 rotateInDownLeft animated mg-widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button negative"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />
	</form>

	Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Política de cookies	</a>
</div>
</div>                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                        <div class="divide-line"></div>
                        <div class="row">
                            <!--col-md-4-->
                            <div class="col-md-6">
                                                             <div class="site-branding-text">
                              <h1 class="site-title"> <a href="https://www.enterate.mx/" rel="home">Enterate.Mx</a></h1>
                              <p class="site-description"></p>
                              </div>
                                                          </div>

                             
                            <div class="col-md-6 text-right text-xs">
                                
                            <ul class="mg-social">
                                                                 </ul>


                            </div>
                            <!--/col-md-4-->  
                             
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-md-6 text-xs">
                                <p>
                                <a href="https://es.wordpress.org/">
								Funciona gracias a WordPress								</a>
								<span class="sep"> | </span>
								Tema: Newsup de <a href="https://themeansar.com/" rel="designer">Themeansar</a>								</p>
                            </div>



                            <div class="col-md-6 text-right text-xs">
                                <ul id="menu-footer" class="info-right"><li id="menu-item-16091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16091"><a href="https://www.enterate.mx/category/nacional/">NACIONAL</a></li>
<li id="menu-item-16092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16092"><a href="https://www.enterate.mx/category/internacional/">INTERNACIONAL</a></li>
<li id="menu-item-16093" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16093"><a href="https://www.enterate.mx/category/cdmx/">CDMX</a></li>
</ul>                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.enterate.mx\/2020\/08\/11\/%e2%80%a8casos-activos-en-cdmx-con-tendencia-a-la-baja\/":17154};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='google-translate-init-js-extra'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"es_ES","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/widgets/google-translate/google-translate.min.js' id='google-translate-init-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.5.3' id='google-translate-js'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsup/js/custom.js?ver=5.5.3' id='newsup-custom-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'81833103',post:'17154',tz:'-6',srv:'www.enterate.mx'} ]);
	_stq.push([ 'clickTrackerInit', '81833103', '17154' ]);
</script>
</body>
</html>