    <!doctype html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <title>La &#039;traición&#039; del América a Oswaldo Sánchez cuando fichó con Chivas -</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.enterate.mx/index.php/2020/04/28/la-traicion-del-america-a-oswaldo-sanchez-cuando-ficho-con-chivas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La &#039;traición&#039; del América a Oswaldo Sánchez cuando fichó con Chivas -" />
<meta property="og:description" content="Pocos jugadores son los que han pasado del América al Guadalajara y uno de ellos..." />
<meta property="og:url" content="https://www.enterate.mx/index.php/2020/04/28/la-traicion-del-america-a-oswaldo-sanchez-cuando-ficho-con-chivas/" />
<meta property="article:tag" content="La &#039;traición&#039; del América a Oswaldo Sánchez cuando fichó con Chivas" />
<meta property="article:section" content="DEPORTES" />
<meta property="article:published_time" content="2020-04-28T17:37:20+00:00" />
<meta property="article:modified_time" content="2020-04-28T17:38:18+00:00" />
<meta property="og:updated_time" content="2020-04-28T17:38:18+00:00" />
<meta property="og:image" content="https://www.enterate.mx/wp-content/uploads/2020/04/osvaldo.jpg" />
<meta property="og:image:secure_url" content="https://www.enterate.mx/wp-content/uploads/2020/04/osvaldo.jpg" />
<meta property="og:image:width" content="958" />
<meta property="og:image:height" content="596" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pocos jugadores son los que han pasado del América al Guadalajara y uno de ellos..." />
<meta name="twitter:title" content="La &#039;traición&#039; del América a Oswaldo Sánchez cuando fichó con Chivas -" />
<meta name="twitter:image" content="https://www.enterate.mx/wp-content/uploads/2020/04/osvaldo.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.enterate.mx/#website","url":"https://www.enterate.mx/","name":"","inLanguage":"es","potentialAction":[{"@type":"SearchAction","target":"https://www.enterate.mx/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.enterate.mx/index.php/2020/04/28/la-traicion-del-america-a-oswaldo-sanchez-cuando-ficho-con-chivas/#primaryimage","inLanguage":"es","url":"https://www.enterate.mx/wp-content/uploads/2020/04/osvaldo.jpg","width":958,"height":596,"caption":"osvaldo"},{"@type":"WebPage","@id":"https://www.enterate.mx/index.php/2020/04/28/la-traicion-del-america-a-oswaldo-sanchez-cuando-ficho-con-chivas/#webpage","url":"https://www.enterate.mx/index.php/2020/04/28/la-traicion-del-america-a-oswaldo-sanchez-cuando-ficho-con-chivas/","name":"La &#039;traici\u00f3n&#039; del Am\u00e9rica a Oswaldo S\u00e1nchez cuando fich\u00f3 con Chivas -","isPartOf":{"@id":"https://www.enterate.mx/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.enterate.mx/index.php/2020/04/28/la-traicion-del-america-a-oswaldo-sanchez-cuando-ficho-con-chivas/#primaryimage"},"datePublished":"2020-04-28T17:37:20+00:00","dateModified":"2020-04-28T17:38:18+00:00","author":{"@id":"https://www.enterate.mx/#/schema/person/51023bf50f7db54231de70c0e2b3b2d8"},"potentialAction":[{"@type":"ReadAction","target":["https://www.enterate.mx/index.php/2020/04/28/la-traicion-del-america-a-oswaldo-sanchez-cuando-ficho-con-chivas/"]}]},{"@type":["Person"],"@id":"https://www.enterate.mx/#/schema/person/51023bf50f7db54231de70c0e2b3b2d8","name":"jorge salas","image":{"@type":"ImageObject","@id":"https://www.enterate.mx/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/59e4380ab9bf881066b20445330166fd?s=96&d=mm&r=g","caption":"jorge salas"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.enterate.mx/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="https://www.enterate.mx/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario La &#8216;traición&#8217; del América a Oswaldo Sánchez cuando fichó con Chivas del feed" href="https://www.enterate.mx/index.php/2020/04/28/la-traicion-del-america-a-oswaldo-sanchez-cuando-ficho-con-chivas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.enterate.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.enterate.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.enterate.mx/wp-content/themes/newsphere/assets/font-awesome/css/font-awesome.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.enterate.mx/wp-content/themes/newsphere/assets/bootstrap/css/bootstrap.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.enterate.mx/wp-content/themes/newsphere/assets/swiper/css/swiper.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.enterate.mx/wp-content/themes/newsphere/assets/sidr/css/jquery.sidr.dark.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.enterate.mx/wp-content/themes/newsphere/assets/magnific-popup/magnific-popup.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Rubik:300,300i,400,400i,500,500i,700,700i,900,900i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-style-css'  href='https://www.enterate.mx/wp-content/themes/newsphere/style.css?ver=5.4' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.enterate.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-151562880-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-151562880-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://www.enterate.mx/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.enterate.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.enterate.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.enterate.mx/?p=11707' />
<link rel="alternate" type="application/json+oembed" href="https://www.enterate.mx/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.enterate.mx%2Findex.php%2F2020%2F04%2F28%2Fla-traicion-del-america-a-oswaldo-sanchez-cuando-ficho-con-chivas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.enterate.mx/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.enterate.mx%2Findex.php%2F2020%2F04%2F28%2Fla-traicion-del-america-a-oswaldo-sanchez-cuando-ficho-con-chivas%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.6.0" /><link rel="pingback" href="https://www.enterate.mx/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>        <style type="text/css">
                        body .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #000000;
            }

            .header-layout-3 .site-header .site-branding .site-title,
            .site-branding .site-title {
                font-size: 10px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 40px;

                }
            }

            @media only screen and (max-width: 375px) {
                .site-branding .site-title {
                    font-size: 32px;

                }
            }

            
            

        </style>
        <link rel="icon" href="https://www.enterate.mx/wp-content/uploads/2019/07/cropped-logo_enterate-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.enterate.mx/wp-content/uploads/2019/07/cropped-logo_enterate-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.enterate.mx/wp-content/uploads/2019/07/cropped-logo_enterate-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.enterate.mx/wp-content/uploads/2019/07/cropped-logo_enterate-3-270x270.png" />
    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-11707 single-format-standard wp-custom-logo aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list aft-transparent-main-banner-box default-content-layout align-content-left">

    <div id="af-preloader">
        <div class="af-preloader-wrap">
            <div class="af-sp af-sp-wave">
            </div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>


        <header id="masthead" class="header-style1 header-layout-1">

            <div class="main-header " data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.enterate.mx/" class="custom-logo-link" rel="home"><img width="174" height="47" src="https://www.enterate.mx/wp-content/uploads/2019/07/cropped-cropped-logo_enterate-2.png" class="custom-logo" alt="" srcset="https://www.enterate.mx/wp-content/uploads/2019/07/cropped-cropped-logo_enterate-2.png 174w, https://www.enterate.mx/wp-content/uploads/2019/07/cropped-cropped-logo_enterate-2-150x41.png 150w" sizes="(max-width: 174px) 100vw, 174px" /></a>                            <p class="site-title font-family-1">
                                <a href="https://www.enterate.mx/"
                                   rel="home"></a>
                            </p>
                        
                                            </div>
                </div>
            </div>
            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                <span class="aft-home-icon">
                                                                                    <a href="https://www.enterate.mx">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                        <span class="screen-reader-text">
                                            Menú principal                                        </span>
                                        <i class="ham"></i>
                                    </span>


                                                                            </nav>
                                </div>
                            </div>
                            <div class="header-right-part">

                                                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.enterate.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
        

    <div id="content" class="container-wrapper">
        <div id="primary" class="content-area">
            <main id="main" class="site-main">
                                    <article id="post-11707" class="post-11707 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-la-traicion-del-america-a-oswaldo-sanchez-cuando-ficho-con-chivas">
                        <div class="entry-content-wrap read-single">
                                    <header class="entry-header pos-rel ">
            <div class="read-details marg-btm-lr">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.enterate.mx/index.php/category/deportes/" alt="Ver todas las entradas en DEPORTES"> 
                                 DEPORTES
                             </a>
                        </li></ul>                        </div>
                    

                    <h1 class="entry-title">La &#8216;traición&#8217; del América a Oswaldo Sánchez cuando fichó con Chivas</h1>
                                            <span class="min-read-post-format">
                                                        <span class="min-read">1 minuto de lectura</span>                        </span>
                        <div class="entry-meta">
                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    04/28/2020            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.enterate.mx/index.php/author/jorge/">
                jorge salas            </a>
        </span>
                
        </span>
                                </div>


                                                            </div>
            </div>

                            <div class="read-img pos-rel">
                                    <div class="post-thumbnail full-width-image">
                    <img width="958" height="596" src="https://www.enterate.mx/wp-content/uploads/2020/04/osvaldo.jpg" class="attachment-newsphere-featured size-newsphere-featured wp-post-image" alt="osvaldo" srcset="https://www.enterate.mx/wp-content/uploads/2020/04/osvaldo.jpg 958w, https://www.enterate.mx/wp-content/uploads/2020/04/osvaldo-150x93.jpg 150w, https://www.enterate.mx/wp-content/uploads/2020/04/osvaldo-768x478.jpg 768w" sizes="(max-width: 958px) 100vw, 958px" />                </div>
            
                            <span class="min-read-post-format">

                                            </span>

                </div>
                    </header><!-- .entry-header -->

        <!-- end slider-section -->
                                    

    <div class="color-pad">
        <div class="entry-content read-details color-tp-pad no-color-pad">
            <p>Pocos jugadores son los que han pasado del América al Guadalajara y uno de ellos fue el ex portero mexicano Oswaldo Sánchez, quien relató hace algunos meses, como fue que se entero de su sorpresivo traspaso del cuadro azulcrema a las Chivas en 1999.</p>
<p>“Cuando estaba en América, hablo con el técnico en turno, porque había rumores que iba a salir y me dice tu no te vas, eres de los mejores porteros de México. En la noche estoy en mi casa y veo en las noticias, draft noticias bomba, Oswaldo Sánchez pasa de América a Chivas”, contó el ex futbolista en La Jugada de Televisa, hoy TUDN.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="und" dir="ltr"><a href="https://t.co/lXYi5NNuqk">pic.twitter.com/lXYi5NNuqk</a></p>
<p>&mdash; La Afición (@tweetlaaficion) <a href="https://twitter.com/tweetlaaficion/status/1254861349089193990?ref_src=twsrc%5Etfw">April 27, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Tras enterarse de su fichaje con el equipo rojiblanco, donde se consolidó como jugador, el ex arquero reveló que esa misma noche Ricardo Ferretti, quien fuera entrenador el Rebaño Sagrado en ese entonces, lo llamó para comentarle que lo esperaba al siguiente día para entrenar, llamamiento que lo dejó pasmado.</p>
<p>“Me habla el Tuca Ferretti, entrenador de Chivas y me dice: te espero mañana para entrenar”, sentenció el ex jugador de Santos Laguna.</p>
<p>El hoy comentarista y analista de la cadena de televisión TUDN, cuenta en su palmares como futbolista con tres Ligas MX y una Copa MX.</p>
<p><a href="https://www.milenio.com/deportes/futbol/oswaldo-sanchez-asi-fue-la-traicion-del-america-cuando-llego-a-chivas" target="_blank" rel="noopener noreferrer">Milenio</a></p>
                            <div class="post-item-metadata entry-meta">
                    <span class="tags-links">Tags: <a href="https://www.enterate.mx/index.php/tag/la-traicion-del-america-a-oswaldo-sanchez-cuando-ficho-con-chivas/" rel="tag">La 'traición' del América a Oswaldo Sánchez cuando fichó con Chivas</a></span>                </div>
                                            </div><!-- .entry-content -->
    </div>
                        </div>
                                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2020/04/28/la-traicion-del-america-a-oswaldo-sanchez-cuando-ficho-con-chivas/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.enterate.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='11707' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="search-2" class="widget newsphere-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.enterate.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>		<div id="recent-posts-2" class="widget newsphere-widget widget_recent_entries">		<h2 class="widget-title widget-title-1"><span>Entradas recientes</span></h2>		<ul>
											<li>
					<a href="https://www.enterate.mx/index.php/2020/04/28/mas-de-210-mil-muertos-por-coronavirus-en-el-mundo/">Más de 210 mil muertos por coronavirus en el mundo</a>
									</li>
											<li>
					<a href="https://www.enterate.mx/index.php/2020/04/28/china-denuncia-las-mentiras-descaradas-de-eu-sobre-la-pandemia-covid-19/">China denuncia las &#8220;mentiras descaradas&#8221; de EU sobre la pandemia COVID-19</a>
									</li>
											<li>
					<a href="https://www.enterate.mx/index.php/2020/04/28/la-traicion-del-america-a-oswaldo-sanchez-cuando-ficho-con-chivas/" aria-current="page">La &#8216;traición&#8217; del América a Oswaldo Sánchez cuando fichó con Chivas</a>
									</li>
											<li>
					<a href="https://www.enterate.mx/index.php/2020/04/28/zague-lo-hace-de-nuevo-filtran-video-intimo/">Zague lo hace de nuevo, filtran vídeo íntimo</a>
									</li>
											<li>
					<a href="https://www.enterate.mx/index.php/2020/04/28/captan-en-video-a-nina-de-dos-anos-jugando-con-una-manada-de-hienas/">Captan en video a niña de dos años jugando con una manada de hienas</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="widget newsphere-widget widget_recent_comments"><h2 class="widget-title widget-title-1"><span>Comentarios recientes</span></h2><ul id="recentcomments"></ul></div><div id="archives-2" class="widget newsphere-widget widget_archive"><h2 class="widget-title widget-title-1"><span>Archivos</span></h2>		<ul>
				<li><a href='https://www.enterate.mx/index.php/2020/04/'>abril 2020</a></li>
	<li><a href='https://www.enterate.mx/index.php/2020/03/'>marzo 2020</a></li>
	<li><a href='https://www.enterate.mx/index.php/2020/02/'>febrero 2020</a></li>
	<li><a href='https://www.enterate.mx/index.php/2020/01/'>enero 2020</a></li>
	<li><a href='https://www.enterate.mx/index.php/2019/12/'>diciembre 2019</a></li>
	<li><a href='https://www.enterate.mx/index.php/2019/11/'>noviembre 2019</a></li>
	<li><a href='https://www.enterate.mx/index.php/2019/10/'>octubre 2019</a></li>
	<li><a href='https://www.enterate.mx/index.php/2019/09/'>septiembre 2019</a></li>
	<li><a href='https://www.enterate.mx/index.php/2019/08/'>agosto 2019</a></li>
	<li><a href='https://www.enterate.mx/index.php/2019/07/'>julio 2019</a></li>
		</ul>
			</div>        </aside>
    </div>
</div>

</div>



<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; Todos los derechos reservados.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsphere">Newsphere</a> por AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsphere/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsphere/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsphere/assets/swiper/js/swiper.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsphere/assets/bootstrap/js/bootstrap.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsphere/assets/sidr/js/jquery.sidr.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsphere/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsphere/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsphere/assets/marquee/jquery.marquee.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsphere/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsphere/assets/script.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AFurl = {"dir":"left"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsphere/assets/pagination-script.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

</body>
</html>
