    <!doctype html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <title>Femexfut señala que la FIFA pidió que ascenso y descenso regresen a la Liga MX, y desaparezca la multipropiedad -</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.enterate.mx/index.php/2020/05/27/femexfut-senala-que-la-fifa-pidio-que-ascenso-y-descenso-regresen-a-la-liga-mx-y-desaparezca-la-multipropiedad/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Femexfut señala que la FIFA pidió que ascenso y descenso regresen a la Liga MX, y desaparezca la multipropiedad -" />
<meta property="og:description" content="Yon de Luisa, presidente de la Federación Mexicana de Futbol, aseguró que le presentaron a..." />
<meta property="og:url" content="https://www.enterate.mx/index.php/2020/05/27/femexfut-senala-que-la-fifa-pidio-que-ascenso-y-descenso-regresen-a-la-liga-mx-y-desaparezca-la-multipropiedad/" />
<meta property="article:tag" content="Femexfut señala que la FIFA pidió que ascenso y descenso regresen a la Liga MX y desaparezca la multipropiedad" />
<meta property="article:section" content="DEPORTES" />
<meta property="article:published_time" content="2020-05-27T17:24:40+00:00" />
<meta property="og:image" content="https://www.enterate.mx/wp-content/uploads/2020/05/yon.jpg" />
<meta property="og:image:secure_url" content="https://www.enterate.mx/wp-content/uploads/2020/05/yon.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="535" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Yon de Luisa, presidente de la Federación Mexicana de Futbol, aseguró que le presentaron a..." />
<meta name="twitter:title" content="Femexfut señala que la FIFA pidió que ascenso y descenso regresen a la Liga MX, y desaparezca la multipropiedad -" />
<meta name="twitter:image" content="https://www.enterate.mx/wp-content/uploads/2020/05/yon.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.enterate.mx/#website","url":"https://www.enterate.mx/","name":"","inLanguage":"es","potentialAction":[{"@type":"SearchAction","target":"https://www.enterate.mx/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.enterate.mx/index.php/2020/05/27/femexfut-senala-que-la-fifa-pidio-que-ascenso-y-descenso-regresen-a-la-liga-mx-y-desaparezca-la-multipropiedad/#primaryimage","inLanguage":"es","url":"https://www.enterate.mx/wp-content/uploads/2020/05/yon.jpg","width":800,"height":535,"caption":"yon"},{"@type":"WebPage","@id":"https://www.enterate.mx/index.php/2020/05/27/femexfut-senala-que-la-fifa-pidio-que-ascenso-y-descenso-regresen-a-la-liga-mx-y-desaparezca-la-multipropiedad/#webpage","url":"https://www.enterate.mx/index.php/2020/05/27/femexfut-senala-que-la-fifa-pidio-que-ascenso-y-descenso-regresen-a-la-liga-mx-y-desaparezca-la-multipropiedad/","name":"Femexfut se\u00f1ala que la FIFA pidi\u00f3 que ascenso y descenso regresen a la Liga MX, y desaparezca la multipropiedad -","isPartOf":{"@id":"https://www.enterate.mx/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.enterate.mx/index.php/2020/05/27/femexfut-senala-que-la-fifa-pidio-que-ascenso-y-descenso-regresen-a-la-liga-mx-y-desaparezca-la-multipropiedad/#primaryimage"},"datePublished":"2020-05-27T17:24:40+00:00","dateModified":"2020-05-27T17:24:40+00:00","author":{"@id":"https://www.enterate.mx/#/schema/person/51023bf50f7db54231de70c0e2b3b2d8"},"potentialAction":[{"@type":"ReadAction","target":["https://www.enterate.mx/index.php/2020/05/27/femexfut-senala-que-la-fifa-pidio-que-ascenso-y-descenso-regresen-a-la-liga-mx-y-desaparezca-la-multipropiedad/"]}]},{"@type":["Person"],"@id":"https://www.enterate.mx/#/schema/person/51023bf50f7db54231de70c0e2b3b2d8","name":"jorge salas","image":{"@type":"ImageObject","@id":"https://www.enterate.mx/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/59e4380ab9bf881066b20445330166fd?s=96&d=mm&r=g","caption":"jorge salas"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.enterate.mx/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="https://www.enterate.mx/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario Femexfut señala que la FIFA pidió que ascenso y descenso regresen a la Liga MX, y desaparezca la multipropiedad del feed" href="https://www.enterate.mx/index.php/2020/05/27/femexfut-senala-que-la-fifa-pidio-que-ascenso-y-descenso-regresen-a-la-liga-mx-y-desaparezca-la-multipropiedad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.enterate.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.enterate.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.enterate.mx/wp-content/themes/newsphere/assets/font-awesome/css/font-awesome.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.enterate.mx/wp-content/themes/newsphere/assets/bootstrap/css/bootstrap.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.enterate.mx/wp-content/themes/newsphere/assets/swiper/css/swiper.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.enterate.mx/wp-content/themes/newsphere/assets/sidr/css/jquery.sidr.dark.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.enterate.mx/wp-content/themes/newsphere/assets/magnific-popup/magnific-popup.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Rubik:300,300i,400,400i,500,500i,700,700i,900,900i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-style-css'  href='https://www.enterate.mx/wp-content/themes/newsphere/style.css?ver=5.4.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.enterate.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-151562880-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-151562880-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://www.enterate.mx/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.enterate.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.enterate.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.enterate.mx/?p=13195' />
<link rel="alternate" type="application/json+oembed" href="https://www.enterate.mx/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.enterate.mx%2Findex.php%2F2020%2F05%2F27%2Ffemexfut-senala-que-la-fifa-pidio-que-ascenso-y-descenso-regresen-a-la-liga-mx-y-desaparezca-la-multipropiedad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.enterate.mx/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.enterate.mx%2Findex.php%2F2020%2F05%2F27%2Ffemexfut-senala-que-la-fifa-pidio-que-ascenso-y-descenso-regresen-a-la-liga-mx-y-desaparezca-la-multipropiedad%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.8.1" /><link rel="pingback" href="https://www.enterate.mx/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>        <style type="text/css">
                        body .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #000000;
            }

            .header-layout-3 .site-header .site-branding .site-title,
            .site-branding .site-title {
                font-size: 10px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 40px;

                }
            }

            @media only screen and (max-width: 375px) {
                .site-branding .site-title {
                    font-size: 32px;

                }
            }

            
            

        </style>
        <link rel="icon" href="https://www.enterate.mx/wp-content/uploads/2019/07/cropped-logo_enterate-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.enterate.mx/wp-content/uploads/2019/07/cropped-logo_enterate-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.enterate.mx/wp-content/uploads/2019/07/cropped-logo_enterate-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.enterate.mx/wp-content/uploads/2019/07/cropped-logo_enterate-3-270x270.png" />
    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-13195 single-format-standard wp-custom-logo aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list aft-transparent-main-banner-box default-content-layout align-content-left">

    <div id="af-preloader">
        <div class="af-preloader-wrap">
            <div class="af-sp af-sp-wave">
            </div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>


        <header id="masthead" class="header-style1 header-layout-1">

            <div class="main-header " data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.enterate.mx/" class="custom-logo-link" rel="home"><img width="174" height="47" src="https://www.enterate.mx/wp-content/uploads/2019/07/cropped-cropped-logo_enterate-2.png" class="custom-logo" alt="" srcset="https://www.enterate.mx/wp-content/uploads/2019/07/cropped-cropped-logo_enterate-2.png 174w, https://www.enterate.mx/wp-content/uploads/2019/07/cropped-cropped-logo_enterate-2-150x41.png 150w" sizes="(max-width: 174px) 100vw, 174px" /></a>                            <p class="site-title font-family-1">
                                <a href="https://www.enterate.mx/"
                                   rel="home"></a>
                            </p>
                        
                                            </div>
                </div>
            </div>
            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                <span class="aft-home-icon">
                                                                                    <a href="https://www.enterate.mx">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                        <span class="screen-reader-text">
                                            Menú principal                                        </span>
                                        <i class="ham"></i>
                                    </span>


                                                                            </nav>
                                </div>
                            </div>
                            <div class="header-right-part">

                                                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.enterate.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
        

    <div id="content" class="container-wrapper">
        <div id="primary" class="content-area">
            <main id="main" class="site-main">
                                    <article id="post-13195" class="post-13195 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-femexfut-senala-que-la-fifa-pidio-que-ascenso-y-descenso-regresen-a-la-liga-mx-y-desaparezca-la-multipropiedad">
                        <div class="entry-content-wrap read-single">
                                    <header class="entry-header pos-rel ">
            <div class="read-details marg-btm-lr">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.enterate.mx/index.php/category/deportes/" alt="Ver todas las entradas en DEPORTES"> 
                                 DEPORTES
                             </a>
                        </li></ul>                        </div>
                    

                    <h1 class="entry-title">Femexfut señala que la FIFA pidió que ascenso y descenso regresen a la Liga MX, y desaparezca la multipropiedad</h1>
                                            <span class="min-read-post-format">
                                                        <span class="min-read">1 minuto de lectura</span>                        </span>
                        <div class="entry-meta">
                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    05/27/2020            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.enterate.mx/index.php/author/jorge/">
                jorge salas            </a>
        </span>
                
        </span>
                                </div>


                                                            </div>
            </div>

                            <div class="read-img pos-rel">
                                    <div class="post-thumbnail full-width-image">
                    <img width="800" height="535" src="https://www.enterate.mx/wp-content/uploads/2020/05/yon.jpg" class="attachment-newsphere-featured size-newsphere-featured wp-post-image" alt="yon" srcset="https://www.enterate.mx/wp-content/uploads/2020/05/yon.jpg 800w, https://www.enterate.mx/wp-content/uploads/2020/05/yon-150x100.jpg 150w, https://www.enterate.mx/wp-content/uploads/2020/05/yon-768x514.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />                </div>
            
                            <span class="min-read-post-format">

                                            </span>

                </div>
                    </header><!-- .entry-header -->

        <!-- end slider-section -->
                                    

    <div class="color-pad">
        <div class="entry-content read-details color-tp-pad no-color-pad">
            <p>Yon de Luisa, presidente de la Federación Mexicana de Futbol, aseguró que le presentaron a la FIFA el plan de eliminar de manera temporal el ascenso y descenso en México, y el organismo mundial le pidió que dicha acción sea temporal, así como la eliminación de la multipropiedad en el país, lo cual no genera una mala imagen a nivel mundial.</p>
<p>“Lo del Ascenso MX se le presentó a la FIFA antes de la pandemia, cuando los clubes de esa liga hicieron la propuesta original. Yo tuve la oportunidad de exponer lo que podría suceder y se mostraron desde un inicio con la intención de apoyar. La situación de esa categoría estaba complicada antes del efecto del Covid-19”, aseguró ante los medios el mandamás del futbol en México.</p>
<p>La FIFA le hizo algunos comentarios a la modificación que hizo la Liga MX, así como al tema de la multipropiedad, lo cual debe cambiar en México.</p>
<p>El comentario que nos hicieron fue que se tiene que regresar al ascenso y descenso, entiende la FIFA de que esto sea temporal, y por otro lado, que se tiene que eliminar la multipropiedad, son dos temas que dicho organismo nos estará pidiendo a corto y mediano plazos”, enfatizó de Luisa.</p>
<p><strong>Sorpresa por demandas</strong></p>
<p>Leones Negros, Correcaminos y Venados presentaron una querella ante el Tribunal de Arbitraje Deportivo (TAS) para evitar la desaparición del ascenso y descenso en México, lo cual sorprendió a de Luisa.</p>
<p>“Antes, durante y después de las decisiones a nivel Federación Mexicana de Futbol, tanto el Comité Ejecutivo como la Asamblea General fueron respetuosos en cuanto a las decisiones tomadas en las Asambleas de Ascenso y Liga MX. Se hizo el trabajo que se tenía que hacer, nos sorprende que unos clubes que tendieron una votación traten de conseguir lo que no consiguieron en aquella ocasión”, aclaró el directivo.</p>
<p><strong>Mudanza en veremos</strong></p>
<p>La idea de cambiar al Morelia de sede a Mazatlán es algo que no está confirmado, pues se debe revisar si la nueva casa de Monarcas cumple con los requisitos para ser parte de la Primera División.</p>
<p>Es un tema de la presidencia de la Liga MX, ellos serán los que hagan el análisis de esta certificación.</p>
<p>Todavía no sabemos si es una compra de equipo, si es cambio de nombre y sede; en el momento que tengamos la información podremos opinar, detalló.</p>
<p><strong>TRI vive en incertidumbre</strong></p>
<p>Sobre el regreso de las fechas FIFA para que la Selección Mexicana tenga actividad de nueva cuenta, es algo que desconoce. “Aclarar mucho no se puede. Nosotros dependemos de un calendario establecido por la FIFA, además de lo que haga la Liga Mx con su calendario interno”.</p>
<p><a href="https://www.24-horas.mx/2020/05/27/femexfut-senala-que-la-fifa-pidio-que-ascenso-y-descenso-regresen-a-la-liga-mx-y-desaparezca-la-multipropiedad/" target="_blank" rel="noopener noreferrer">24 Horas</a></p>
                            <div class="post-item-metadata entry-meta">
                    <span class="tags-links">Tags: <a href="https://www.enterate.mx/index.php/tag/femexfut-senala-que-la-fifa-pidio-que-ascenso-y-descenso-regresen-a-la-liga-mx-y-desaparezca-la-multipropiedad/" rel="tag">Femexfut señala que la FIFA pidió que ascenso y descenso regresen a la Liga MX y desaparezca la multipropiedad</a></span>                </div>
                                            </div><!-- .entry-content -->
    </div>
                        </div>
                                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2020/05/27/femexfut-senala-que-la-fifa-pidio-que-ascenso-y-descenso-regresen-a-la-liga-mx-y-desaparezca-la-multipropiedad/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.enterate.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='13195' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="search-2" class="widget newsphere-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.enterate.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>		<div id="recent-posts-2" class="widget newsphere-widget widget_recent_entries">		<h2 class="widget-title widget-title-1"><span>Entradas recientes</span></h2>		<ul>
											<li>
					<a href="https://www.enterate.mx/index.php/2020/05/27/maduro-intensifica-su-ofensiva-judicial-contra-guaido-y-sus-aliados-con-nuevas-denuncias-en-la-onu-y-el-tpi/">Maduro intensifica su ofensiva judicial contra Guaidó y sus aliados con nuevas denuncias en la ONU y el TPI</a>
									</li>
											<li>
					<a href="https://www.enterate.mx/index.php/2020/05/27/trump-quiere-retirar-a-tropas-de-estados-unidos-de-afganistan-antes-de-las-elecciones-presidenciales/">Trump quiere retirar a tropas de Estados Unidos de Afganistán antes de las elecciones presidenciales</a>
									</li>
											<li>
					<a href="https://www.enterate.mx/index.php/2020/05/27/femexfut-senala-que-la-fifa-pidio-que-ascenso-y-descenso-regresen-a-la-liga-mx-y-desaparezca-la-multipropiedad/" aria-current="page">Femexfut señala que la FIFA pidió que ascenso y descenso regresen a la Liga MX, y desaparezca la multipropiedad</a>
									</li>
											<li>
					<a href="https://www.enterate.mx/index.php/2020/05/27/la-sexy-rutina-de-ejercicio-de-yanet-garcia-al-ritmo-de-sebastian-yatra/">La sexy rutina de ejercicio de Yanet García al ritmo de Sebastián Yatra</a>
									</li>
											<li>
					<a href="https://www.enterate.mx/index.php/2020/05/27/hombre-hace-videollamada-con-sus-dos-perritos-por-zoom-video-se-vuelve-viral/">Hombre hace videollamada con sus dos perritos por Zoom; video se vuelve viral</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="widget newsphere-widget widget_recent_comments"><h2 class="widget-title widget-title-1"><span>Comentarios recientes</span></h2><ul id="recentcomments"></ul></div><div id="archives-2" class="widget newsphere-widget widget_archive"><h2 class="widget-title widget-title-1"><span>Archivos</span></h2>		<ul>
				<li><a href='https://www.enterate.mx/index.php/2020/05/'>mayo 2020</a></li>
	<li><a href='https://www.enterate.mx/index.php/2020/04/'>abril 2020</a></li>
	<li><a href='https://www.enterate.mx/index.php/2020/03/'>marzo 2020</a></li>
	<li><a href='https://www.enterate.mx/index.php/2020/02/'>febrero 2020</a></li>
	<li><a href='https://www.enterate.mx/index.php/2020/01/'>enero 2020</a></li>
	<li><a href='https://www.enterate.mx/index.php/2019/12/'>diciembre 2019</a></li>
	<li><a href='https://www.enterate.mx/index.php/2019/11/'>noviembre 2019</a></li>
	<li><a href='https://www.enterate.mx/index.php/2019/10/'>octubre 2019</a></li>
	<li><a href='https://www.enterate.mx/index.php/2019/09/'>septiembre 2019</a></li>
	<li><a href='https://www.enterate.mx/index.php/2019/08/'>agosto 2019</a></li>
	<li><a href='https://www.enterate.mx/index.php/2019/07/'>julio 2019</a></li>
		</ul>
			</div>        </aside>
    </div>
</div>

</div>



<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; Todos los derechos reservados.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsphere">Newsphere</a> por AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsphere/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsphere/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsphere/assets/swiper/js/swiper.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsphere/assets/bootstrap/js/bootstrap.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsphere/assets/sidr/js/jquery.sidr.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsphere/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsphere/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsphere/assets/marquee/jquery.marquee.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsphere/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsphere/assets/script.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AFurl = {"dir":"left"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsphere/assets/pagination-script.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

</body>
</html>
