<!-- =========================
     Page Breadcrumb   
============================== -->
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="60AQUyzYtmT86QZL68fOX1dsuqtmgSYIGSnkQzulcl4" />

	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Escuelas se encargarán de entrega de libros de texto a alumnos: Barbosa - Enterate.Mx</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.enterate.mx/index.php/2020/08/10/escuelas-se-encargaran-de-entrega-de-libros-de-texto-a-alumnos-barbosa/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Escuelas se encargarán de entrega de libros de texto a alumnos: Barbosa - Enterate.Mx" />
	<meta property="og:description" content="En Puebla, la entrega de los libros de texto gratuito para estudiantes de educación básica que iniciarán el ciclo escolar 2020-2021 en modalidad a distancia corresponderá directamente a las escuelas, indicó el gobernador Miguel Barbosa. En su habitual conferencia de prensa matutina, el mandatario señaló que este lunes comenzará la distribución de los libros en [&hellip;]" />
	<meta property="og:url" content="https://www.enterate.mx/index.php/2020/08/10/escuelas-se-encargaran-de-entrega-de-libros-de-texto-a-alumnos-barbosa/" />
	<meta property="og:site_name" content="Enterate.Mx" />
	<meta property="article:published_time" content="2020-08-10T16:41:37+00:00" />
	<meta property="article:modified_time" content="2020-08-10T16:47:25+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/08/miguel-2.jpeg?fit=958%2C596&#038;ssl=1" />
	<meta property="og:image:width" content="958" />
	<meta property="og:image:height" content="596" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.enterate.mx/#website","url":"https://www.enterate.mx/","name":"Enterate.Mx","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.enterate.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.enterate.mx/index.php/2020/08/10/escuelas-se-encargaran-de-entrega-de-libros-de-texto-a-alumnos-barbosa/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/08/miguel-2.jpeg?fit=958%2C596&ssl=1","width":958,"height":596,"caption":"miguel"},{"@type":"WebPage","@id":"https://www.enterate.mx/index.php/2020/08/10/escuelas-se-encargaran-de-entrega-de-libros-de-texto-a-alumnos-barbosa/#webpage","url":"https://www.enterate.mx/index.php/2020/08/10/escuelas-se-encargaran-de-entrega-de-libros-de-texto-a-alumnos-barbosa/","name":"Escuelas se encargar\u00e1n de entrega de libros de texto a alumnos: Barbosa - Enterate.Mx","isPartOf":{"@id":"https://www.enterate.mx/#website"},"primaryImageOfPage":{"@id":"https://www.enterate.mx/index.php/2020/08/10/escuelas-se-encargaran-de-entrega-de-libros-de-texto-a-alumnos-barbosa/#primaryimage"},"datePublished":"2020-08-10T16:41:37+00:00","dateModified":"2020-08-10T16:47:25+00:00","author":{"@id":"https://www.enterate.mx/#/schema/person/51023bf50f7db54231de70c0e2b3b2d8"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.enterate.mx/index.php/2020/08/10/escuelas-se-encargaran-de-entrega-de-libros-de-texto-a-alumnos-barbosa/"]}]},{"@type":["Person"],"@id":"https://www.enterate.mx/#/schema/person/51023bf50f7db54231de70c0e2b3b2d8","name":"jorge salas","image":{"@type":"ImageObject","@id":"https://www.enterate.mx/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/59e4380ab9bf881066b20445330166fd?s=96&d=mm&r=g","caption":"jorge salas"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Enterate.Mx &raquo; Feed" href="https://www.enterate.mx/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enterate.Mx &raquo; Feed de los comentarios" href="https://www.enterate.mx/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enterate.Mx &raquo; Comentario Escuelas se encargarán de entrega de libros de texto a alumnos: Barbosa del feed" href="https://www.enterate.mx/index.php/2020/08/10/escuelas-se-encargaran-de-entrega-de-libros-de-texto-a-alumnos-barbosa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.enterate.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='newsup-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.enterate.mx/wp-content/themes/newsup/css/bootstrap.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css'  href='https://www.enterate.mx/wp-content/themes/newsberg/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.enterate.mx/wp-content/themes/newsup/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.enterate.mx/wp-content/themes/newsup/css/owl.carousel.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='https://www.enterate.mx/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css?ver=5.4.2' type='text/css' media='all' />
<!-- `eu-cookie-law-style` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.7.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-parent-css'  href='https://www.enterate.mx/wp-content/themes/newsup/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsberg-style-css'  href='https://www.enterate.mx/wp-content/themes/newsberg/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsberg-default-css-css'  href='https://www.enterate.mx/wp-content/themes/newsberg/css/colors/default.css?ver=5.4.2' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsup/js/navigation.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsup/js/bootstrap.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsup/js/owl.carousel.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsup/js/jquery.marquee.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-151562880-1'></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-151562880-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://www.enterate.mx/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.enterate.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.enterate.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.enterate.mx/?p=17107' />
<link rel="alternate" type="application/json+oembed" href="https://www.enterate.mx/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.enterate.mx%2Findex.php%2F2020%2F08%2F10%2Fescuelas-se-encargaran-de-entrega-de-libros-de-texto-a-alumnos-barbosa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.enterate.mx/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.enterate.mx%2Findex.php%2F2020%2F08%2F10%2Fescuelas-se-encargaran-de-entrega-de-libros-de-texto-a-alumnos-barbosa%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.12.0" />
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.enterate.mx/xmlrpc.php">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2019/07/cropped-logo_enterate-3.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2019/07/cropped-logo_enterate-3.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2019/07/cropped-logo_enterate-3.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2019/07/cropped-logo_enterate-3.png?fit=270%2C270&#038;ssl=1" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-17107 single-format-standard wp-embed-responsive  ta-hide-date-author-in-list" >
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Saltar al contenido</a>
    <div class="wrapper">
        <header class="mg-headwidget">
            <!--==================== TOP BAR ====================-->

            <div class="mg-head-detail hidden-xs">
    <div class="container-fluid">
        <div class="row">
                        <div class="col-md-6 col-xs-12 col-sm-6">
                <ul class="info-left">
                            <li>10 de agosto de 2020            <span class="time">  2:46 PM</span>
                    </li>


                   </ul>
            </div>
                        <div class="col-md-6 col-xs-12">
                <ul class="mg-social info-right">
                    
                                            <li><span class="icon-soci facebook"><a  target="_blank" href="https://www.facebook.com/wwwenteratemx"><i class="fa fa-facebook"></i></a></span> </li>
                                      </ul>
            </div>
                    </div>
    </div>
</div>
            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image: url("https://www.enterate.mx/wp-content/themes/newsberg/images/head-back.jpg" );'>
                        <div class="overlay">
              <div class="inner"  style="background-color:rgba(32,47,91,0.4);" > 
                <div class="container-fluid">
                    <div class="mg-nav-widget-area">
                        <div class="row align-items-center">
                            <div class="col-md-3 col-sm-4 text-center-xs">
                                <div class="navbar-header">
                                                                <div class="site-branding-text">
                                <h1 class="site-title"> <a href="https://www.enterate.mx/" rel="home">Enterate.Mx</a></h1>
                                <p class="site-description"></p>
                                </div>
                                                              </div>
                            </div>
                           
                        </div>
                    </div>
                </div>
              </div>
              </div>
          </div>
    <div class="mg-menu-full">
      <nav class="navbar navbar-expand-lg navbar-wp">
        <div class="container-fluid flex-row-reverse">
          <!-- Right nav -->
                    <div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                                                <a class="mobilehomebtn" href="https://www.enterate.mx"><span class="fa fa-home"></span></a>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                          <i class="fa fa-bars"></i>
                        </button>
                        <!-- /navbar-toggle -->
                        <div class="dropdown show mg-search-box pr-2">
                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fa fa-search"></i>
                            </a>

                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://www.enterate.mx/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                        </div>
                        
                    </div>
                    <!-- /Right nav -->
         
          
                  <div class="collapse navbar-collapse" id="navbar-wp">
                  	<div class="d-md-block">
                  <div class=""><ul class="nav navbar-nav mr-auto"><li ><a href="https://www.enterate.mx/" title="Home">Home</a></li></ul></div>
        				</div>		
              		</div>
          </div>
      </nav> <!-- /Navigation -->
    </div>
</header>
<div class="clearfix"></div>
 <!--==================== Newsup breadcrumb section ====================-->
<!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container-fluid">
      <!--row-->
      <div class="row">
        <!--col-md-->
                                                <div class="col-md-9">
                    		                  <div class="mg-blog-post-box"> 
              <div class="mg-header">
                                <div class="mg-blog-category"> 
                      <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/puebla/" alt="Ver todas las entradas en PUEBLA"> 
                                 PUEBLA
                             </a>                </div>
                                <h1 class="title single"> <a title="Enlace permanente a:Escuelas se encargarán de entrega de libros de texto a alumnos: Barbosa">
                  Escuelas se encargarán de entrega de libros de texto a alumnos: Barbosa</a>
                </h1>

                <div class="media mg-info-author-block"> 
                                    <div class="media-body">
                                                            <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                      Ago 10, 2020</span>
                                      </div>
                </div>
              </div>
              <img width="958" height="596" src="https://www.enterate.mx/wp-content/uploads/2020/08/miguel-2.jpeg" class="img-responsive wp-post-image jetpack-lazy-image" alt="miguel" data-attachment-id="17108" data-permalink="https://www.enterate.mx/index.php/2020/08/10/escuelas-se-encargaran-de-entrega-de-libros-de-texto-a-alumnos-barbosa/miguel-142/" data-orig-file="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/08/miguel-2.jpeg?fit=958%2C596&amp;ssl=1" data-orig-size="958,596" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="miguel" data-image-description="" data-medium-file="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/08/miguel-2.jpeg?fit=150%2C93&amp;ssl=1" data-large-file="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/08/miguel-2.jpeg?fit=640%2C398&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/08/miguel-2.jpeg?w=958&amp;ssl=1 958w, https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/08/miguel-2.jpeg?resize=150%2C93&amp;ssl=1 150w, https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/08/miguel-2.jpeg?resize=768%2C478&amp;ssl=1 768w" data-lazy-sizes="(max-width: 958px) 100vw, 958px" data-lazy-src="https://www.enterate.mx/wp-content/uploads/2020/08/miguel-2.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />              <article class="small single">
                <p>En Puebla, la entrega de los libros de texto gratuito para estudiantes de educación básica que iniciarán el ciclo escolar 2020-2021 en modalidad a distancia corresponderá directamente a las escuelas, indicó el gobernador Miguel Barbosa.</p>
<p>En su habitual conferencia de prensa matutina, el mandatario señaló que este lunes comenzará la distribución de los libros en todo el país, incluído Puebla, los cuales serán entregados a la Coordinación Regional de Desarrollo Educativo (Corde) de la Secretaría de Educación Pública (SEP).</p>
<p>Posteriormente, las Cordes harán lo propio con las escuelas del nivel básico, como preescolar, primaria, secundaria y telesecundaria, para que éstas los hagan llegar a las manos de los educandos.</p>
<p>&#8220;El día de hoy arrancamos la entrega de los libros de texto para el ciclo escolar 2020-2021, estarán en manos de nuestros niños, de nuestros jóvenes para que puedan iniciar sus clases a distacia&#8221;.</p>
<p>De acuerdo con el mandatario, serán 9 millones 177 mil 90 piezas que se entregarán a los estudiantes poblanos, los cuales, aunque no asistirán presencialmente al aula, sí utilizarán sus cuadernillos para dar seguimiento a las actividades que les corresponda su programa educativo.</p>
<p><a href="https://www.milenio.com/politica/gobierno/escuelas-entregaran-libros-texto-alumnos-barbosa" target="_blank" rel="noopener noreferrer">Milenio</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17107" class="share-twitter sd-button share-icon" href="https://www.enterate.mx/index.php/2020/08/10/escuelas-se-encargaran-de-entrega-de-libros-de-texto-a-alumnos-barbosa/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17107" class="share-facebook sd-button share-icon" href="https://www.enterate.mx/index.php/2020/08/10/escuelas-se-encargaran-de-entrega-de-libros-de-texto-a-alumnos-barbosa/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                                                     <script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
                     <div class="post-share">
                          <div class="post-share-icons cf">
                           
                              <a href="https://www.facebook.com/sharer.php?u=https://www.enterate.mx/index.php/2020/08/10/escuelas-se-encargaran-de-entrega-de-libros-de-texto-a-alumnos-barbosa/" class="link facebook" target="_blank" >
                                <i class="fa fa-facebook"></i></a>
                            
            
                              <a href="https://twitter.com/share?url=https://www.enterate.mx/index.php/2020/08/10/escuelas-se-encargaran-de-entrega-de-libros-de-texto-a-alumnos-barbosa/&#038;text=Escuelas%20se%20encargar%C3%A1n%20de%20entrega%20de%20libros%20de%20texto%20a%20alumnos%3A%20Barbosa" class="link twitter" target="_blank">
                                <i class="fa fa-twitter"></i></a>
            
                              <a href="/cdn-cgi/l/email-protection#9aa5e9eff8f0fff9eea7dfe9f9effff6fbe9bfa8aae9ffbfa8aafff4f9fbe8fdfbe8593bf4bfa8aafeffbfa8aafff4eee8fffdfbbfa8aafeffbfa8aaf6f3f8e8f5e9bfa8aafeffbfa8aaeeffe2eef5bfa8aafbbfa8aafbf6eff7f4f5e9a0bfa8aad8fbe8f8f5e9fbbcb9aaa9a2a1f8f5fee3a7f2eeeeeae9a0b5b5edededb4fff4eeffe8fbeeffb4f7e2b5f3f4feffe2b4eaf2eab5a8aaa8aab5aaa2b5abaab5ffe9f9effff6fbe9b7e9ffb7fff4f9fbe8fdfbe8fbf4b7feffb7fff4eee8fffdfbb7feffb7f6f3f8e8f5e9b7feffb7eeffe2eef5b7fbb7fbf6eff7f4f5e9b7f8fbe8f8f5e9fbb5" class="link email" target="_blank">
                                <i class="fa fa-envelope-o"></i></a>


                              <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.enterate.mx/index.php/2020/08/10/escuelas-se-encargaran-de-entrega-de-libros-de-texto-a-alumnos-barbosa/&#038;title=Escuelas%20se%20encargar%C3%A1n%20de%20entrega%20de%20libros%20de%20texto%20a%20alumnos%3A%20Barbosa" class="link linkedin" target="_blank" >
                                <i class="fa fa-linkedin"></i></a>

                              <a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a>    
                          </div>
                    </div>

              </article>
            </div>
		                    <div class="mg-featured-slider p-3 mb-4">
                        <!--Start mg-realated-slider -->
                        <div class="mg-sec-title">
                            <!-- mg-sec-title -->
                                                        <h4>Entrada relacionada</h4>
                        </div>
                        <!-- // mg-sec-title -->
                           <div class="row">
                                <!-- featured_post -->
                                                                      <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.enterate.mx/wp-content/uploads/2020/08/miguel-1.jpeg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/puebla/" alt="Ver todas las entradas en PUEBLA"> 
                                 PUEBLA
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.enterate.mx/index.php/2020/08/07/antes-del-20-de-agosto-libros-de-texto-en-las-escuelas-barbosa/" title="Permalink to: Antes del 20 de agosto, libros de texto en las escuelas: Barbosa">
                                              Antes del 20 de agosto, libros de texto en las escuelas: Barbosa</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Ago 7, 2020</span>
                                             </div>
                                        </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.enterate.mx/wp-content/uploads/2020/08/miguel.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/puebla/" alt="Ver todas las entradas en PUEBLA"> 
                                 PUEBLA
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.enterate.mx/index.php/2020/08/06/regreso-presencial-para-ciclo-escolar-2020-2021-no-esta-cancelado-barbosa/" title="Permalink to: Regreso presencial para ciclo escolar 2020-2021 no está cancelado: Barbosa">
                                              Regreso presencial para ciclo escolar 2020-2021 no está cancelado: Barbosa</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Ago 6, 2020</span>
                                             </div>
                                        </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.enterate.mx/wp-content/uploads/2020/08/miguel.jpeg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/puebla/" alt="Ver todas las entradas en PUEBLA"> 
                                 PUEBLA
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.enterate.mx/index.php/2020/08/05/pese-a-clases-en-linea-gobierno-comprara-uniformes-escolares/" title="Permalink to: Pese a clases en línea, gobierno comprará uniformes escolares">
                                              Pese a clases en línea, gobierno comprará uniformes escolares</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Ago 5, 2020</span>
                                             </div>
                                        </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                </div>
                            
                    </div>
                    <!--End mg-realated-slider -->
                  <div id="comments" class="comments-area mg-card-box padding-20">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2020/08/10/escuelas-se-encargaran-de-entrega-de-libros-de-texto-a-alumnos-barbosa/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.enterate.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='17107' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #comments -->      </div>
             <!--sidebar-->
          <!--col-md-3-->
            <aside class="col-md-3">
                  
<aside id="secondary" class="widget-area" role="complementary">
	<div id="sidebar-right" class="mg-sidebar">
		<div id="google_translate_widget-2" class="mg-widget widget_google_translate_widget"><div id="google_translate_element"></div></div><div id="newsup_posts_list-2" class="mg-widget mg-posts-sec mg-posts-modul-2">        <div class="mg-posts-sec mg-posts-modul-2">
                             
                <div class="mg-sec-title">
                <!-- mg-sec-title -->
                <h4>Lista de entradas</h4>
                </div>
                                                    <!-- mg-posts-sec-inner -->
            <div class="mg-posts-sec-inner row">
                                                <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <!-- img-small-post -->
                                            <img src="https://i2.wp.com/www.enterate.mx/wp-content/uploads/2020/08/carlos-5.jpg?resize=100%2C100&#038;ssl=1" alt="Consectetur adipisicing elit">
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/quintana-roo/" alt="Ver todas las entradas en QUINTANA ROO"> 
                                 QUINTANA ROO
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.enterate.mx/index.php/2020/08/10/en-quintana-roo-damos-oportunidades-para-que-la-juventud-continue-su-educacion-superior-carlos-joaquin/">En Quintana Roo damos oportunidades para que la juventud continúe su educación superior: Carlos Joaquín</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                                        <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <!-- img-small-post -->
                                            <img src="https://i0.wp.com/www.enterate.mx/wp-content/uploads/2020/08/sanciones.jpg?resize=100%2C100&#038;ssl=1" alt="Consectetur adipisicing elit">
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/internacional/" alt="Ver todas las entradas en INTERNACIONAL"> 
                                 INTERNACIONAL
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.enterate.mx/index.php/2020/08/10/china-impone-sanciones-contra-11-estadounidenses-incluidos-senadores-rubio-y-cruz/">China impone sanciones contra 11 estadounidenses, incluidos senadores Rubio y Cruz</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                                        <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <!-- img-small-post -->
                                            <img src="https://i0.wp.com/www.enterate.mx/wp-content/uploads/2020/08/ministro.jpg?resize=100%2C100&#038;ssl=1" alt="Consectetur adipisicing elit">
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/internacional/" alt="Ver todas las entradas en INTERNACIONAL"> 
                                 INTERNACIONAL
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.enterate.mx/index.php/2020/08/10/primer-ministro-de-libano-dimite-por-crisis-tras-explosion/">Primer ministro de Líbano dimite por crisis tras explosión</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                                        <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <!-- img-small-post -->
                                            <img src="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/08/víctor.jpeg?resize=100%2C100&#038;ssl=1" alt="Consectetur adipisicing elit">
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/deportes/" alt="Ver todas las entradas en DEPORTES"> 
                                 DEPORTES
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.enterate.mx/index.php/2020/08/10/vucetich-sera-resentado-el-jueves-como-nuevo-estratega-de-las-chivas/">Vucetich será presentado el jueves como nuevo estratega de las Chivas</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                                        <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <!-- img-small-post -->
                                            <img src="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/08/origel.jpg?resize=100%2C100&#038;ssl=1" alt="Consectetur adipisicing elit">
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/entretenimiento-secciones/" alt="Ver todas las entradas en ENTRETENIMIENTO"> 
                                 ENTRETENIMIENTO
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.enterate.mx/index.php/2020/08/10/pepillo-origel-acusa-a-erika-buenfil-por-las-amenazas-de-muerte-que-ha-recibido/">“Pepillo” Origel acusa a Érika Buenfil por las amenazas de muerte que ha recibido</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                                        <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <!-- img-small-post -->
                                            <img src="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/08/senador.jpg?resize=100%2C100&#038;ssl=1" alt="Consectetur adipisicing elit">
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/virales/" alt="Ver todas las entradas en VIRALES"> 
                                 VIRALES
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.enterate.mx/index.php/2020/08/10/subete-la-camara-estas-ensenando-mucha-pierna-senador-samuel-garcia-le-reclama-a-su-esposa/">Súbete la cámara, estás enseñando mucha pierna: senador Samuel García le reclama a su esposa</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                                        <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <!-- img-small-post -->
                                            <img src="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/08/miguel-2.jpeg?resize=100%2C100&#038;ssl=1" alt="Consectetur adipisicing elit">
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/puebla/" alt="Ver todas las entradas en PUEBLA"> 
                                 PUEBLA
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.enterate.mx/index.php/2020/08/10/escuelas-se-encargaran-de-entrega-de-libros-de-texto-a-alumnos-barbosa/">Escuelas se encargarán de entrega de libros de texto a alumnos: Barbosa</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                                        <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <!-- img-small-post -->
                                            <img src="https://i2.wp.com/www.enterate.mx/wp-content/uploads/2020/08/pesos.jpg?resize=100%2C100&#038;ssl=1" alt="Consectetur adipisicing elit">
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/economia-secciones/" alt="Ver todas las entradas en ECONOMÍA"> 
                                 ECONOMÍA
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.enterate.mx/index.php/2020/08/10/peso-se-deprecia-frente-al-dolar-por-tensiones-entre-china-y-eu/">Peso se deprecia frente al dólar por tensiones entre China y EU</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                                        <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <!-- img-small-post -->
                                            <img src="https://i0.wp.com/www.enterate.mx/wp-content/uploads/2020/08/amlo-3.jpg?resize=100%2C100&#038;ssl=1" alt="Consectetur adipisicing elit">
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/nacional/" alt="Ver todas las entradas en NACIONAL"> 
                                 NACIONAL
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.enterate.mx/index.php/2020/08/10/se-enviara-al-congreso-reforma-al-sistema-de-pensiones-destaca-en-conferencia-de-amlo/">Se enviará al Congreso reforma al sistema de pensiones, destaca en conferencia de AMLO</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                                        <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <!-- img-small-post -->
                                            <img src="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/08/epn.png?resize=100%2C100&#038;ssl=1" alt="Consectetur adipisicing elit">
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/nacional/" alt="Ver todas las entradas en NACIONAL"> 
                                 NACIONAL
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.enterate.mx/index.php/2020/08/10/en-la-mira-de-la-4t-otra-partida-millonaria-para-la-pf-y-el-cisen/">En la mira de la 4T, otra partida millonaria para la PF y el Cisen</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                        </div>
        </div>

            </div><div id="newsup_tab_posts-2" class="mg-widget newsup_tabbed_posts_widget">            <div class="tabbed-container">
                <div class="tabbed-head">
                    <ul class="nav nav-tabs ta-tabs tab-warpper" role="tablist">
                        <li class="tab tab-recent active">
                            <a href="#tabbed-2-recent"
                               aria-controls="Recientes" role="tab"
                               data-toggle="tab" class="font-family-1">
                                <i class="fa fa-bolt" aria-hidden="true"></i>  Últimas                            </a>
                        </li>
                        <li role="presentation" class="tab tab-popular">
                            <a href="#tabbed-2-popular"
                               aria-controls="Populares" role="tab"
                               data-toggle="tab" class="font-family-1">
                                <i class="fa fa-clock-o" aria-hidden="true"></i>  Populares                            </a>
                        </li>

                                                    <li class="tab tab-categorised">
                                <a href="#tabbed-2-categorised"
                                   aria-controls="Categorizado" role="tab"
                                   data-toggle="tab" class="font-family-1">
                                   <i class="fa fa-fire" aria-hidden="true"></i>  Tendencias                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="tab-content">
                    <div id="tabbed-2-recent" role="tabpanel" class="tab-pane active">
                        <div class="mg-posts-sec mg-posts-modul-2"><div class="mg-posts-sec-inner row"><div class="small-list-post col-lg-12"><ul>                
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i2.wp.com/www.enterate.mx/wp-content/uploads/2020/08/carlos-5.jpg?resize=100%2C100&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/quintana-roo/" alt="Ver todas las entradas en QUINTANA ROO"> 
                                 QUINTANA ROO
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/index.php/2020/08/10/en-quintana-roo-damos-oportunidades-para-que-la-juventud-continue-su-educacion-superior-carlos-joaquin/">
                                        <h5>
                                        En Quintana Roo damos oportunidades para que la juventud continúe su educación superior: Carlos Joaquín                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
                            
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i0.wp.com/www.enterate.mx/wp-content/uploads/2020/08/sanciones.jpg?resize=100%2C100&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/internacional/" alt="Ver todas las entradas en INTERNACIONAL"> 
                                 INTERNACIONAL
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/index.php/2020/08/10/china-impone-sanciones-contra-11-estadounidenses-incluidos-senadores-rubio-y-cruz/">
                                        <h5>
                                        China impone sanciones contra 11 estadounidenses, incluidos senadores Rubio y Cruz                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
                            
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i0.wp.com/www.enterate.mx/wp-content/uploads/2020/08/ministro.jpg?resize=100%2C100&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/internacional/" alt="Ver todas las entradas en INTERNACIONAL"> 
                                 INTERNACIONAL
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/index.php/2020/08/10/primer-ministro-de-libano-dimite-por-crisis-tras-explosion/">
                                        <h5>
                                        Primer ministro de Líbano dimite por crisis tras explosión                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
                            
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/08/víctor.jpeg?resize=100%2C100&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/deportes/" alt="Ver todas las entradas en DEPORTES"> 
                                 DEPORTES
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/index.php/2020/08/10/vucetich-sera-resentado-el-jueves-como-nuevo-estratega-de-las-chivas/">
                                        <h5>
                                        Vucetich será presentado el jueves como nuevo estratega de las Chivas                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
                            
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/08/origel.jpg?resize=100%2C100&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/entretenimiento-secciones/" alt="Ver todas las entradas en ENTRETENIMIENTO"> 
                                 ENTRETENIMIENTO
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/index.php/2020/08/10/pepillo-origel-acusa-a-erika-buenfil-por-las-amenazas-de-muerte-que-ha-recibido/">
                                        <h5>
                                        “Pepillo” Origel acusa a Érika Buenfil por las amenazas de muerte que ha recibido                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
            </ul></div></div></div>                    </div>
                    <div id="tabbed-2-popular" role="tabpanel" class="tab-pane">
                        <div class="mg-posts-sec mg-posts-modul-2"><div class="mg-posts-sec-inner row"><div class="small-list-post col-lg-12"><ul>                
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i2.wp.com/www.enterate.mx/wp-content/uploads/2020/08/carlos-5.jpg?resize=100%2C100&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/quintana-roo/" alt="Ver todas las entradas en QUINTANA ROO"> 
                                 QUINTANA ROO
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/index.php/2020/08/10/en-quintana-roo-damos-oportunidades-para-que-la-juventud-continue-su-educacion-superior-carlos-joaquin/">
                                        <h5>
                                        En Quintana Roo damos oportunidades para que la juventud continúe su educación superior: Carlos Joaquín                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
                            
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i2.wp.com/www.enterate.mx/wp-content/uploads/2019/07/dolar.jpg?resize=50%2C50&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/s-c/" alt="Ver todas las entradas en S/C"> 
                                 S/C
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/index.php/2019/07/01/peso-inicia-julio-con-ganancias-tras-acuerdo-eu-china/">
                                        <h5>
                                        Peso inicia julio con ganancias tras acuerdo EU-China                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
                            
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2019/07/banxico.jpg?resize=50%2C50&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/s-c/" alt="Ver todas las entradas en S/C"> 
                                 S/C
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/index.php/2019/07/01/analistas-reducen-prevision-de-crecimiento-y-de-inflacion-bdem/">
                                        <h5>
                                        Analistas reducen previsión de crecimiento y de inflación: BdeM                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
                            
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i0.wp.com/www.enterate.mx/wp-content/uploads/2019/07/edson.jpg?resize=50%2C50&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/deportes/" alt="Ver todas las entradas en DEPORTES"> 
                                 DEPORTES
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/index.php/2019/07/01/ajax-saca-la-chequera-para-llevarse-a-edson-alvarez/">
                                        <h5>
                                        Ajax saca la chequera para llevarse a Edson Álvarez                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
                            
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i2.wp.com/www.enterate.mx/wp-content/uploads/2019/07/gana.jpg?resize=50%2C50&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/deportes/" alt="Ver todas las entradas en DEPORTES"> 
                                 DEPORTES
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/index.php/2019/07/01/verstappen-gana-el-gp-de-austria-de-f-1/">
                                        <h5>
                                        Verstappen gana el GP de Austria de F-1                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
            </ul></div></div></div>                    </div>
                                            <div id="tabbed-2-categorised" role="tabpanel" class="tab-pane">
                            <div class="mg-posts-sec mg-posts-modul-2"><div class="mg-posts-sec-inner row"><div class="small-list-post col-lg-12"><ul>                
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i2.wp.com/www.enterate.mx/wp-content/uploads/2020/08/carlos-5.jpg?resize=100%2C100&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/quintana-roo/" alt="Ver todas las entradas en QUINTANA ROO"> 
                                 QUINTANA ROO
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/index.php/2020/08/10/en-quintana-roo-damos-oportunidades-para-que-la-juventud-continue-su-educacion-superior-carlos-joaquin/">
                                        <h5>
                                        En Quintana Roo damos oportunidades para que la juventud continúe su educación superior: Carlos Joaquín                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
                            
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i0.wp.com/www.enterate.mx/wp-content/uploads/2020/08/sanciones.jpg?resize=100%2C100&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/internacional/" alt="Ver todas las entradas en INTERNACIONAL"> 
                                 INTERNACIONAL
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/index.php/2020/08/10/china-impone-sanciones-contra-11-estadounidenses-incluidos-senadores-rubio-y-cruz/">
                                        <h5>
                                        China impone sanciones contra 11 estadounidenses, incluidos senadores Rubio y Cruz                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
                            
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i0.wp.com/www.enterate.mx/wp-content/uploads/2020/08/ministro.jpg?resize=100%2C100&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/internacional/" alt="Ver todas las entradas en INTERNACIONAL"> 
                                 INTERNACIONAL
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/index.php/2020/08/10/primer-ministro-de-libano-dimite-por-crisis-tras-explosion/">
                                        <h5>
                                        Primer ministro de Líbano dimite por crisis tras explosión                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
                            
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/08/víctor.jpeg?resize=100%2C100&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/deportes/" alt="Ver todas las entradas en DEPORTES"> 
                                 DEPORTES
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/index.php/2020/08/10/vucetich-sera-resentado-el-jueves-como-nuevo-estratega-de-las-chivas/">
                                        <h5>
                                        Vucetich será presentado el jueves como nuevo estratega de las Chivas                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
                            
                  <li class="small-post clearfix">
                                                                           <div class="img-small-post">
                                <img src="https://i1.wp.com/www.enterate.mx/wp-content/uploads/2020/08/origel.jpg?resize=100%2C100&#038;ssl=1"/>
                            </div>
                                                <div class="small-post-content">
                                <div class="mg-blog-category">
                                   <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/entretenimiento-secciones/" alt="Ver todas las entradas en ENTRETENIMIENTO"> 
                                 ENTRETENIMIENTO
                             </a>                                </div>
                                 <div class="title_small_post">
                                    
                                    <a href="https://www.enterate.mx/index.php/2020/08/10/pepillo-origel-acusa-a-erika-buenfil-por-las-amenazas-de-muerte-que-ha-recibido/">
                                        <h5>
                                        “Pepillo” Origel acusa a Érika Buenfil por las amenazas de muerte que ha recibido                                        </h5>
                                    </a>
                                   
                                </div>
                        </div>
                </li>
            </ul></div></div></div>                        </div>
                                    </div>
            </div>
            </div>		<div id="recent-posts-2" class="mg-widget widget_recent_entries">		<div class="mg-wid-title"><h6>Entradas recientes</h6></div>		<ul>
											<li>
					<a href="https://www.enterate.mx/index.php/2020/08/10/en-quintana-roo-damos-oportunidades-para-que-la-juventud-continue-su-educacion-superior-carlos-joaquin/">En Quintana Roo damos oportunidades para que la juventud continúe su educación superior: Carlos Joaquín</a>
									</li>
											<li>
					<a href="https://www.enterate.mx/index.php/2020/08/10/china-impone-sanciones-contra-11-estadounidenses-incluidos-senadores-rubio-y-cruz/">China impone sanciones contra 11 estadounidenses, incluidos senadores Rubio y Cruz</a>
									</li>
											<li>
					<a href="https://www.enterate.mx/index.php/2020/08/10/primer-ministro-de-libano-dimite-por-crisis-tras-explosion/">Primer ministro de Líbano dimite por crisis tras explosión</a>
									</li>
											<li>
					<a href="https://www.enterate.mx/index.php/2020/08/10/vucetich-sera-resentado-el-jueves-como-nuevo-estratega-de-las-chivas/">Vucetich será presentado el jueves como nuevo estratega de las Chivas</a>
									</li>
											<li>
					<a href="https://www.enterate.mx/index.php/2020/08/10/pepillo-origel-acusa-a-erika-buenfil-por-las-amenazas-de-muerte-que-ha-recibido/">“Pepillo” Origel acusa a Érika Buenfil por las amenazas de muerte que ha recibido</a>
									</li>
					</ul>
		</div><div id="facebook-likebox-2" class="mg-widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/wwwenteratemx" data-width="340"  data-height="500" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/wwwenteratemx"><a href="https://www.facebook.com/wwwenteratemx"></a></blockquote></div>
		</div>
		</div><div id="archives-2" class="mg-widget widget_archive"><div class="mg-wid-title"><h6>Archivos</h6></div>		<ul>
				<li><a href='https://www.enterate.mx/index.php/2020/08/'>agosto 2020</a></li>
	<li><a href='https://www.enterate.mx/index.php/2020/07/'>julio 2020</a></li>
	<li><a href='https://www.enterate.mx/index.php/2020/06/'>junio 2020</a></li>
	<li><a href='https://www.enterate.mx/index.php/2020/05/'>mayo 2020</a></li>
	<li><a href='https://www.enterate.mx/index.php/2020/04/'>abril 2020</a></li>
	<li><a href='https://www.enterate.mx/index.php/2020/03/'>marzo 2020</a></li>
	<li><a href='https://www.enterate.mx/index.php/2020/02/'>febrero 2020</a></li>
	<li><a href='https://www.enterate.mx/index.php/2020/01/'>enero 2020</a></li>
	<li><a href='https://www.enterate.mx/index.php/2019/12/'>diciembre 2019</a></li>
	<li><a href='https://www.enterate.mx/index.php/2019/11/'>noviembre 2019</a></li>
	<li><a href='https://www.enterate.mx/index.php/2019/10/'>octubre 2019</a></li>
	<li><a href='https://www.enterate.mx/index.php/2019/09/'>septiembre 2019</a></li>
	<li><a href='https://www.enterate.mx/index.php/2019/08/'>agosto 2019</a></li>
	<li><a href='https://www.enterate.mx/index.php/2019/07/'>julio 2019</a></li>
		</ul>
			</div>	</div>
</aside><!-- #secondary -->
            </aside>
          <!--/col-md-3-->
      <!--/sidebar-->
          </div>
  </div>
</main>
  <div class="container-fluid mr-bot40 mg-posts-sec-inner">
        <div class="missed-inner">
        <div class="row">
                        <div class="col-md-12">
                <div class="mg-sec-title">
                    <!-- mg-sec-title -->
                    <h4>You missed</h4>
                </div>
            </div>
                            <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.enterate.mx/wp-content/uploads/2020/08/carlos-5.jpg');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/quintana-roo/" alt="Ver todas las entradas en QUINTANA ROO"> 
                                 QUINTANA ROO
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.enterate.mx/index.php/2020/08/10/en-quintana-roo-damos-oportunidades-para-que-la-juventud-continue-su-educacion-superior-carlos-joaquin/" title="Permalink to: En Quintana Roo damos oportunidades para que la juventud continúe su educación superior: Carlos Joaquín"> En Quintana Roo damos oportunidades para que la juventud continúe su educación superior: Carlos Joaquín</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.enterate.mx/index.php/2020/08/">
         Ago 10, 2020</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.enterate.mx/wp-content/uploads/2020/08/sanciones.jpg');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/internacional/" alt="Ver todas las entradas en INTERNACIONAL"> 
                                 INTERNACIONAL
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.enterate.mx/index.php/2020/08/10/china-impone-sanciones-contra-11-estadounidenses-incluidos-senadores-rubio-y-cruz/" title="Permalink to: China impone sanciones contra 11 estadounidenses, incluidos senadores Rubio y Cruz"> China impone sanciones contra 11 estadounidenses, incluidos senadores Rubio y Cruz</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.enterate.mx/index.php/2020/08/">
         Ago 10, 2020</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.enterate.mx/wp-content/uploads/2020/08/ministro.jpg');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/internacional/" alt="Ver todas las entradas en INTERNACIONAL"> 
                                 INTERNACIONAL
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.enterate.mx/index.php/2020/08/10/primer-ministro-de-libano-dimite-por-crisis-tras-explosion/" title="Permalink to: Primer ministro de Líbano dimite por crisis tras explosión"> Primer ministro de Líbano dimite por crisis tras explosión</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.enterate.mx/index.php/2020/08/">
         Ago 10, 2020</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.enterate.mx/wp-content/uploads/2020/08/víctor.jpeg');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.enterate.mx/index.php/category/deportes/" alt="Ver todas las entradas en DEPORTES"> 
                                 DEPORTES
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.enterate.mx/index.php/2020/08/10/vucetich-sera-resentado-el-jueves-como-nuevo-estratega-de-las-chivas/" title="Permalink to: Vucetich será presentado el jueves como nuevo estratega de las Chivas"> Vucetich será presentado el jueves como nuevo estratega de las Chivas</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.enterate.mx/index.php/2020/08/">
         Ago 10, 2020</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                     

                </div>
            </div>
        </div>
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: ;">
                <!--Start mg-footer-widget-area-->
                                 <div class="mg-footer-widget-area">
                    <div class="container-fluid">
                        <div class="row">
                          <div id="eu_cookie_law_widget-2" class="col-md-4 col-sm-6 rotateInDownLeft animated mg-widget widget_eu_cookie_law_widget"><div
	class="hide-on-button negative"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />
	</form>

	Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
	<a href="https://automattic.com/cookies/" >
		Política de cookies	</a>
</div>
</div>                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                        <div class="divide-line"></div>
                        <div class="row">
                            <!--col-md-4-->
                            <div class="col-md-6">
                                                             <div class="site-branding-text">
                              <h1 class="site-title"> <a href="https://www.enterate.mx/" rel="home">Enterate.Mx</a></h1>
                              <p class="site-description"></p>
                              </div>
                                                          </div>

                             
                            <div class="col-md-6 text-right text-xs">
                                
                            <ul class="mg-social">
                                                                 </ul>


                            </div>
                            <!--/col-md-4-->  
                             
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-md-6 text-xs">
                                <p>
                                <a href="https://es.wordpress.org/">
								Funciona gracias a WordPress								</a>
								<span class="sep"> | </span>
								Tema: Newsup de <a href="https://themeansar.com/" rel="designer">Themeansar</a>								</p>
                            </div>



                            <div class="col-md-6 text-right text-xs">
                                <ul id="menu-footer" class="info-right"><li id="menu-item-16091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16091"><a href="https://www.enterate.mx/index.php/category/nacional/">NACIONAL</a></li>
<li id="menu-item-16092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16092"><a href="https://www.enterate.mx/index.php/category/internacional/">INTERNACIONAL</a></li>
<li id="menu-item-16093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16093"><a href="https://www.enterate.mx/index.php/category/cdmx/">CDMX</a></li>
</ul>                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.enterate.mx\/index.php\/2020\/08\/10\/escuelas-se-encargaran-de-entrega-de-libros-de-texto-a-alumnos-barbosa\/":17107};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"es_ES","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/widgets/google-translate/google-translate.min.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.4.2'></script>
<script type='text/javascript' src='https://www.enterate.mx/wp-content/themes/newsup/js/custom.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'81833103',post:'17107',tz:'-5',srv:'www.enterate.mx'} ]);
	_stq.push([ 'clickTrackerInit', '81833103', '17107' ]);
</script>
</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Mon, 10 Aug 2020 19:46:37 GMT -->
